Jump to content

Accensione un po' lenta dopo breve sosta


Black Sabbath

Post consigliati

aggiornamento: dopo aver percorso più di 200 km non continuativi solo a benzina, il correttore lungo a regime minimo è sceso da -10% a circa -4%, mentre in movimento alle velocità dai 70 ai 100 km/h varia in un range compreso tra +5 e +9%. Funzionamento a benzina regolare, fluido, parte al primo colpo.

chiedo se potrò aspettarmi un ulteriore miglioramento dei correttori a benzina o se è fisiologicamente normale questo scostamento dallo zero.

ho già ordinato gli iniettori gpl sulla baia alla modica cifra di 175€ :rolleyes:

Link to comment
Share on other sites

  • Risposte 95
  • Created
  • Last Reply

Top Posters In This Topic

Da quanto non cambi le candele?Comunque i valori da te riportati vanno bene e rientrano nella normalità. 

Link to comment
Share on other sites

1 ora fa, eco world gas s.r.l. ha scritto:

Da quanto non cambi le candele?Comunque i valori da te riportati vanno bene e rientrano nella normalità. 

Con la manutenzione sono molto scrupoloso e seguo le scadenze della casa madre, mettendo i ricambi previsti. Comunque le candele hanno 30 mila km, sono quelle all'iridio vanno sostituite ogni 60 Mila km

Link to comment
Share on other sites

Ok,però se gli iniettori non erano messi bene ,è possibile che anche le candele ne abbiano risentito .Resta il fatto che comunque i parametri sono nella norma ,tranquillo.

Secondo me ,se sostituisci anche le candele ,potrebbe migliorare e stare più vicino allo zero.

Link to comment
Share on other sites

5 ore fa, Black Sabbath ha scritto:

aggiornamento: dopo aver percorso più di 200 km non continuativi solo a benzina, il correttore lungo a regime minimo è sceso da -10% a circa -4%, mentre in movimento alle velocità dai 70 ai 100 km/h varia in un range compreso tra +5 e +9%. Funzionamento a benzina regolare, fluido, parte al primo colpo.

chiedo se potrò aspettarmi un ulteriore miglioramento dei correttori a benzina o se è fisiologicamente normale questo scostamento dallo zero.

ho già ordinato gli iniettori gpl sulla baia alla modica cifra di 175€ :rolleyes:

Se non consideriamo il GPL e ragioniamo con l'uso della sola benzina una auto in perfette condizioni ha un assetto+-5% ed è accettabile fino a +-10%

E' da considerare che l'assetto carburante è legato ai vari sensori, il map, le sonde lambda e le bobine. Se questi sono vecchi possono trasmettere dati alterati che sballano l'assetto carburante oppure ci potrebbero essere delle infiltrazioni di aria non contate che sballano carburazioni.

Ho letto di marmitte con piccoli fori prima della sonda lambda dove c'è la calza metallica oppure le guarnizioni del collettore di aspirazioni bucate che aspiravano aria.

In definitiva andando a benzina con auto perfetta il long è 0%. Io quando avevo iniettori gpl andati dopo 160.000km, andando a benzina avevo il long inchiodato a 0.68% quindi perfetto

Ciao

Link to comment
Share on other sites

Oggi c'è stato un avvio difficoltoso del motore, dopo una sosta di circa 3 ore. Sono a solo benzina da qualche giorno. 

Ho preso per scrupolo 4 candele nuove che monterò appena mi arrivano gli iniettori.

 

Forse la ecu benzina deve ancora "adattarsi" completamente?

 

Spero di risolvere :ph34r:

Link to comment
Share on other sites

1 ora fa, Black Sabbath ha scritto:

Oggi c'è stato un avvio difficoltoso del motore, dopo una sosta di circa 3 ore. Sono a solo benzina da qualche giorno. 

Ho preso per scrupolo 4 candele nuove che monterò appena mi arrivano gli iniettori.

 

Forse la ecu benzina deve ancora "adattarsi" completamente?

 

Spero di risolvere :ph34r:

Secondo quanto mi diceva il meccanico occorrono parecchi km a benzina...

Link to comment
Share on other sites

1 ora fa, ingsteve ha scritto:

Ti perde un iniettore benzina?

Come faccio a dedurlo?

Se fossero uno o più iniettori il difetto lo farebbe sempre? Fin'ora è successo dopo qualche ora dall'ultimo utilizzo della macchina e solo in quel determinato caso. Il giorno dopo parte subito, se spengo e riaccendo parte subito. 

Link to comment
Share on other sites

Spero per te di no ,ma fossi in te farei verificare la pressione della pompa benzina. 

Link to comment
Share on other sites

12 ore fa, Black Sabbath ha scritto:

Come faccio a dedurlo?

Se fossero uno o più iniettori il difetto lo farebbe sempre? Fin'ora è successo dopo qualche ora dall'ultimo utilizzo della macchina e solo in quel determinato caso. Il giorno dopo parte subito, se spengo e riaccendo parte subito. 

Di che anno è quest'auto?

Noi in famiglia avevamo una golf 2003 che aveva esattamente questo comportamento e alla fine abbiamo risolto sostituendo la valvola a depressione di ricircolo della benzina....

Te l'ho buttata lì..ma se la tua è più recente magari è un circuito returnless e quindi non si applica alla tua...

Link to comment
Share on other sites

1 ora fa, eco world gas s.r.l. ha scritto:

Spero per te di no ,ma fossi in te farei verificare la pressione della pompa benzina. 

Deve farlo un officina meccanica.

Link to comment
Share on other sites

1 ora fa, sgherro ha scritto:

Di che anno è quest'auto?

Noi in famiglia avevamo una golf 2003 che aveva esattamente questo comportamento e alla fine abbiamo risolto sostituendo la valvola a depressione di ricircolo della benzina....

Te l'ho buttata lì..ma se la tua è più recente magari è un circuito returnless e quindi non si applica alla tua...

È del 2016

La cosa strana è che lo fa solo dopo qualche ora, il giorno dopo parte subito. Spero sia solo un problema di candele :unsure:

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...