Jump to content

problema con fiat uno 1100 con mono iniettore


ugotrieste

Post consigliati

Così su due piedi ci sarebbero molte possibili cause...

Potrebbe essere un problema di alimentazione, quindi la pompa della benzina o il monoiniettore; potrebbe essere un problema di accensione quindi candele, pipette, cavi candele e bobina.

Per la pompa della benzina prova a girare solamente per accendere il quadro e fai caso se senti il ronzio della pompa. Un altro controllo da fare sono i fusibili ed i relè, soprattutto quelli inerenti alla pompa e alla bobina.

Per vedere se la causa è di accensione prova a mettere in moto al buio con il cofano aperto e guarda se ci sono scintille sulla testata e soprattutto lungo i cavi delle candele ma penso che se il problema fosse di accensione riusciresti a mettere in moto lo stesso ma il motore girerebbe male quindi come primo indiziato guarderei i fusibili ed i relè della pompa benzina.

Link to comment
Share on other sites

era da tempo che mi dava fastidio borbottava e si spegneva allora ho smontato il corpo fallato pulito e rimesso ma ora anche se arriva corrente e anche benzina non vuole piu partire 

la corrente ho provato con la solita scintilla e la benzina arriva perche ho messo un contenitore prima della farfalla e arriva benzina ma non capisco perche non parte 

 

 

Link to comment
Share on other sites

10 ore fa, ugotrieste ha scritto:

era da tempo che mi dava fastidio borbottava e si spegneva allora ho smontato il corpo fallato pulito e rimesso ma ora anche se arriva corrente e anche benzina non vuole piu partire 

la corrente ho provato con la solita scintilla e la benzina arriva perche ho messo un contenitore prima della farfalla e arriva benzina ma non capisco perche non parte 

 

 

Non è escluso che per qualche motivo sia un po fuori fase magari un dente o due...

Una prova utile a capire questo è iniettare con una siringa da infermiere un po' di benzina nel corpo farfallato e fare avviamento. Se il motore parte(ovviamente quando si è esaurita la benzina si ferma)  puoi escludere problemi meccanici, di fase e di accensione candele ecc...

Link to comment
Share on other sites

ho provato con la siringa di benzina ma nulla allora ho deciso di smontare le candele per provare per l ennesima volta la scintilla, le candele mi apparivano unte come se sporche di olio nere pensavo avessi fuso ma mentre provavo l ultima candela la macchina mi e partita a tre candele e con il foro senza candela, la cosa era troppo strana o rimontato la candela e l auto e partita e la benzina arrivava bene ma poi all improvviso si e rispenta e la benzina non arrivava piu allora ho deciso di vedere se la pompa funzionasse bene e ho tolto il tubo dell entrata benzina sul mono iniettore e lo imboccato in una tanica di plastica, la benzina era nera, allora ho pensato di andare a prendere altra benzina e lo aggiunta nel serbatoio ho fatto uscire tutta la benzina nera e poi quando ho visto che si schiariva ho ricollegato il tubo la macchina e andata bene per un po poi lo stesso difetto, domani smonto tutto il gruppo della pompa e galleggiante e vedo come l interno del serbatoio speriamo che sia causa benzina sporca e che non mi abbi compromesso nulla 

se avete suggerimenti come pulire interno serbatoio e come svuotarlo sono bene accetti grazie 

 

Link to comment
Share on other sites

Intanto hai capito che il motore va bene... A quanto pare è un problema di alimentazione... Io indagherei sul filtro benzina e sul monoiniettorr.

Per svuotare il serbatoio ti consiglio di aprire la botola sotto il sedile posteriore, individuare il circuito di mandata, collegare un tubo che Andrà a scaricare nel bidone, poi colleghi 12 volt alla pompa elettrica e lei dovrebbe andare avanti fin quando si svuota.....

Fai attenzione che la benzina raffredda il motore della pompa, quindi appena si svuota il serbatoio stacca la corrente della pompa perché si brucia abbastanza velocemente

Link to comment
Share on other sites

Infatti ho aperto il serbatoio attraverso il vano del galleggiante e ho visto che la benzina all interno era pulita, cmq lo svuotato ripulito un po, era il filtro pieno di olio e schifezze varie, cambiato e la macchina parte ma ha ancora qualcosa che non batte al 100, ho notato che il polmoncino o depressore dello spinterogeno non funziona dovro sostituirlo e cambiero anche le candele e vedremo il risultato.

Vi  aggiornero grazie 

Link to comment
Share on other sites

Scusa ma a me viene in mente solo una risposta: con un'altra centralina.

Io però IMHO continuo a pensare ad un problema elettrico dovuto da qualche falso contatto o simili

Link to comment
Share on other sites

  • 1 month later...

Come è finita la non partenza? In ogni caso possedevo anche io una fiat UNO e se il serbatoio è metallico, conviene verificare che non inizia a fare ruggine all'interno, perchè è talmente sottile che sembra quasi inesistente maintasa filtri e anche iniettori!

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...