Jump to content

[Dacia Sandero 1.2 anno 2013] non commuta a gpl


ottobre_rosso

Post consigliati

Mi ha appena telefonato mia figlia "papà, la Sandero non commuta a GPL. Emette un suono, l'indicatore gpl segnala tre tacche, eppure non commuta"

Domani se riesco do un'occhiata. Nel frattempo vi chiedo: quale potrebbe essere la causa? 

Si tratta di una Dacia Sandero 1.2 75cv del 2013

Link to comment
Share on other sites

Elettrovalvole che non aprono o magari il sensore pressione gpl .

Link to comment
Share on other sites

ma se una delle due elettrovalvole non si aprisse il motore non si spegnerebbe? oppure tenta di aprirle, il sistema se ne accorge e rimane comunque alimentata a gpl?

IL sensore pressione gpl si trova nei pressi del rail iniettori, corretto? vedo un connettore in prossimità del gruppo iniettori. Deduco sia quello

Link to comment
Share on other sites

Se un elettrovalvola non apre ,il motore rimane a benzina e non fa il passaggio a gpl.

Il sensore pressione è sul rail iniettori gpl.

Link to comment
Share on other sites

Più che ai contatti,devi pulire la parte del sensore che entra nel rail.

Ci vuole uno spray per i contatti.

Link to comment
Share on other sites

ciao

a me sono successe entrabme le cose;

sensore pressione KO, si vede da diagnosi gpl, le elettrovalvole si sente se scattano.

mia esperienza:

elettovalvola anteriore (solenoide) KO; non si sentiva scattare, da diagnosi poi si vede che la pressione del gas resta a 0

per la cronaca il sensore di pressione di quel tipo sembra quello presente su molti modelli come sensore MAP e fa pressione/temperatura

Sui contatti meglio uno spray per contatti elettrici (no silicone), ma credo che si rompa proprio la parte interna del sensore a meno che non ci sia un filo staccato o ballerino.

Link to comment
Share on other sites

Capito @dado_1984

Il problema è che il rail iniettori con tanto di sensore è infognato tra il motore e il radiatore in una posizione a dir poco scomoda.

Curiosità: ma il sensore della temperatura non dovrebbe rilevate la temperatura nel circuito di raffreddamento? Che utilità avrebbe rilevare la temperatura in prossimità del rail iniettori?

Link to comment
Share on other sites

Infatti ,come ti ha detto Dado ,non è detta che tu risolva con lo spray ,però io ci proverei fossi in te.

Spruzzane un pò nella parte in cui ti ho girato la foto ,lascia agire per un pò di minuti e poi ci soffi con l'aria del compressore .

Sicuramente sarebbe stato molto più comodo mettere in diagnosi l'auto ,ma presumo che tu non abbia l'apparecchiatura e vorresti comunque provare a risolvere da solo senza andare in officina.

Link to comment
Share on other sites

Aggiornamento: stanotte mia figlia mi ha detto  che le ultime commutazioni sono andate a buon fine. 

Stamattina ho avuto modo di vedere personalmente l'auto ed effettivamente si sente lo scatto delle elettrovalvole.

Ne ho approfittato per pulire qualche connettore. Come già scritto non riesco ad accedere al sensore del rail: arrivo appena appena con la punta delle dita.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...