Jump to content

Svariati Problemi Con impianto GFI Teleflex SGI 3 su Delta 1.4 Tjet 150cv


Post consigliati

L'anticipo serve se hai dei seghettamenti  e di solito si mette quando hai le tubazioni delgi iniettori lunghe o la forartura lontana sul collettore .

Nel tuo caso ,ci sono i tubetti ,quindi non ci vorrebbe l'anticipo .

Provo a vedere se trovo qualche altra password per caricare la mappa .

Che non passi a gpl ,può essere l'elettrovalvola ,oppure il sensore pressione bosch .

Il sensore che hai montato sull'impianto è marchiato bosch?

Link to post
Share on other sites

L'unica cosa che posso fare ,e provare a fare un collegamento in remoto e vedere se riusciamo a fare qualcosa insieme.

Link to post
Share on other sites

Prova a darmi anche il codice della centralina ,dovresti ritrovarlo scritto sopra.

Link to post
Share on other sites
9 ore fa, eco world gas s.r.l. ha scritto:

L'anticipo serve se hai dei seghettamenti  e di solito si mette quando hai le tubazioni delgi iniettori lunghe o la forartura lontana sul collettore .

Nel tuo caso ,ci sono i tubetti ,quindi non ci vorrebbe l'anticipo .

Provo a vedere se trovo qualche altra password per caricare la mappa .

Che non passi a gpl ,può essere l'elettrovalvola ,oppure il sensore pressione bosch .

Il sensore che hai montato sull'impianto è marchiato bosch?

Allora ti dico:

- con la vecchia calibrazione che avevo su da quando l'ho presa (2 anni) non potevo mai 'affondare' il pedale, seghettava abbastanza se era in un range tra i 2000 ed i 4000, saliva meglio se accelleravo gradualmente, poi a giri alti magari andava meglio, ma full gas quasi sempre retropassava a benzina, errore su sensore di pressione gas.

- Questa vecchia calibrazione dii cui ti parlavo sopra aveva l'anticipo, ma come abbiamo potuto vedere io ho i tubetti, che dal manuale di montaggio specifico per la mia Delta che mi hai inviato dovrebbero essere lunghi 14cm

- Il sensore è il bosch su filtro Valtek Type97 (a proposito, dove posso reperire la sua staffa specifica?) e finisce con codice 456 se non erro

- Da un mese o poco più, andando a gas passa a benzina sempre più frequentemente, fino ad arrivare ora che non ne vuole sapere più di girare a gpl

- Dati gli errori in diagnosi devo sostituire questa benedetta EV che non arriva più dalla Polonia: https://www.poste.it/cerca/index.html#/risultati-spedizioni/RR964375867PL

Mi sa che ne ordino una al volo in Italia e quando arrivano quelle che arriveranno le tengo di scorta

3 ore fa, eco world gas s.r.l. ha scritto:

L'unica cosa che posso fare ,e provare a fare un collegamento in remoto e vedere se riusciamo a fare qualcosa insieme.

Magari !! Sicuramente se vedi con i tuoi occhi è diverso rispetto ai feedback che riesco a darti io!

2 ore fa, eco world gas s.r.l. ha scritto:

Prova a darmi anche il codice della centralina ,dovresti ritrovarlo scritto sopra.

Ecu GFI

 Ecco la mia ecu, 600.109, davanti ci sta scritto A-247

 

Grazie della immensa disponibilità

Link to post
Share on other sites

Mi viene il dubbio,hai provato a caricare la mappa 930413 ?Quella che ti ho girato con gli iniettori 013 ?

Link to post
Share on other sites
9 ore fa, eco world gas s.r.l. ha scritto:

Ti ho scritto in privato.

Risposto, grazie mille

 

9 ore fa, eco world gas s.r.l. ha scritto:

Mi viene il dubbio,hai provato a caricare la mappa 930413 ?Quella che ti ho girato con gli iniettori 013 ?

Sisi provato, con qualsiasi mappa io provi a scrivere mi chiede quella benedetta password 

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...