Jump to content

Lampeggia tutto...!!! Aiuto..!!!


Post consigliati

ciao a tutti!!

Brevemente...

sono possessore di una Mazda MX-3, ho cambiato l'alternatore (quello nuovo non è originale ma uno di quegli alternatori "revisionati" e garantiti). Montato lampeggia tutto... nel senso che i fari, gli stop, la luce cruscotto, luce radio e finestrini elettrici vanno a intermittenza...se pur leggera ma evidente. Ho fatto rismontare il nuovo alternatore e l'ho riportato indietro dal ricambista il quale dopo averlo testato, a suo dire, sul banco prova me lo ha restituito dicendo che è perfetto... il meccanico/elettrauto dice che ha verificato l'impianto elettrico e secondo lui la causa è sempre l'alternatore in qualche modo difettoso...

beh, rimontato lampeggia ancora tutto come prima. Al minimo funziona tutto in intermittenza... in accelerazione e andando l'intermittenza si attenua ma di poco... e al minimo si sente anche il motore che gira strano.

Qualcuno è in grado di dirmi attendibilmente quale può essere la causa??? è effettivamente l'alternatore???

Vi ringrazio tanto a tutti!!!

Chi vuole mi può rispondere direttamente in e-mail: qdiquadro2004@yahoo.it

 

Grazie!!!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...