Jump to content

Strano rumore in accelerazione a bassi regimi


Post consigliati

Ciao a tutti, ho notato da qualche tempo questo rumore che si presenta in accelerazione sui bassi regimi (principalmente quando freno e scalo per un dosso e riprendo ad accelerare).

L’auto è una punto Evo 2010 1.4 benzina/gpl euro 4 e questa problematica di presenta sia a benzina che a gpl.Auto rumore.m4a

Link to post
Share on other sites
49 minuti fa, Mohamed Shady ha scritto:

Ciao a tutti, ho notato da qualche tempo questo rumore che si presenta in accelerazione sui bassi regimi (principalmente quando freno e scalo per un dosso e riprendo ad accelerare).

L’auto è una punto Evo 2010 1.4 benzina/gpl euro 4 e questa problematica di presenta sia a benzina che a gpl.Auto rumore.m4a

Sembra un rumore di marmitta..

Link to post
Share on other sites
1 minuto fa, Moscerino ha scritto:

Sembra un rumore di marmitta..

Sembra arrivare dal cofano.. nella registrazione e pure leggermente basso come volume ed è durato poco, altre volte il rumore e più alto e dura 1/2 secondi di più 

Link to post
Share on other sites
1 minuto fa, Mohamed Shady ha scritto:

Sembra arrivare dal cofano.. nella registrazione e pure leggermente basso come volume ed è durato poco, altre volte il rumore e più alto e dura 1/2 secondi di più 

Allora potrebbe essere qualcosa sui collettori di scarico...

Link to post
Share on other sites

Questo rumore lo senti tra la prima e seconda quando parti da fermo? Oppure in scalata ma sempre terza seconda a bassi giri? Nulla in quarta e quinta?

A me era successo per colpa dei supporti motori oramai usurati intorno ai 190.000km

 

Link to post
Share on other sites
3 ore fa, Bilancino ha scritto:

Questo rumore lo senti tra la prima e seconda quando parti da fermo? Oppure in scalata ma sempre terza seconda a bassi giri? Nulla in quarta e quinta?

A me era successo per colpa dei supporti motori oramai usurati intorno ai 190.000km

 

Lo sento veramente spesso quando scalo in 2 e poi accelero, se accelero piano piano già si presenta meno, quando parto non credo di averlo mai sentito.

La cosa strana è che cambiando marcia normalmente (quindi aumentandole, dalla 1 alla 2 ecc) non si sente, l’unico frangente dove si presenta e quando si scala decelerando e accelerando

Link to post
Share on other sites

Se da fermo accelerando non senti nulla ma solo in movimento come hai descritto è qualcosa legato al movimento del motore, come se ci fosse qualcosa di lento. Farei controllare comunque i supporti motore che si sentono spesso a bassa velocità con cambio marcia in quanto il motore tende ad oscillare......

Ciao

Link to post
Share on other sites
il 5/3/2021 at 20:26, Bilancino ha scritto:

Se da fermo accelerando non senti nulla ma solo in movimento come hai descritto è qualcosa legato al movimento del motore, come se ci fosse qualcosa di lento. Farei controllare comunque i supporti motore che si sentono spesso a bassa velocità con cambio marcia in quanto il motore tende ad oscillare......

Ciao

Vi aggiorno sulla situazione, oggi il meccanico mi ha detto che potrebbe essere qualcosa sul semiasse oppure la frizione e mi ha detto di andare tranquillo visto che per ora e solo un rumore lieve e che se dovesse aumentare di portarla.

Potrebbe effettivamente essere così?

EDIT andando da un’altro meccanico mi ha detto che potrebbe essere la marmitta

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...