Jump to content

Matiz non accelera a GPL e strattona


Post consigliati

Salve a tutti. Ho un problema con questa Chevrolet Matiz GPL BRC di serie del 2008.

L'auto a benzina sembra funzionare abbastanza bene, a freddo si accende sempre regolarmente mentre a caldo a volte ho bisogno di mantenere un po' di più la chiave girata. In marcia a benzina non sembra avere problemi evidenti e le spie rimango sempre spente.

Il problema si presenta se passo a GPL, innanzitutto il minimo scende e l'auto traballa, in marcia a filo di gas in prima, seconda e terza e comunque a velocità contenute sembra andare tutto liscio, quando peró accelero un po' di più o comunque vado più veloce di quarta e quinta la macchina inizia a singhiozzare, accende spia motore e a volte non si riprende, tenendo accelerato è come se si affogasse, come se non arrivasse carburante o non bruciasse GPL. 

Sono andato da tre meccanici:

1 mi ha detto che potrebbe essere la bobbina delle candele che peró mi sembra impossibile visto che a benzina va bene.

2 mi ha fatto cambiare le candele ma non ho risolto.

3 mi ha fatto cambiare i filtri GPL ma non ho risolto, poi mi ha detto di cambiare gli iniettori.

Ho sostituito anche i cavi che vanno dalla bobbina alle candele ma niente.

Gli iniettori sembrano funzionare perché li ho smontati e provati personalmente e si muovono tranquillamente, le valvole del gpl funzionano.

Gli errori che ha dato al meccanico sono: mancata accensione cilindro e errore sulla mappa.

Ci sto spendendo già troppi soldi, qualcuno riesce ad intuire di cosa su tratta?

 

 

Link to post
Share on other sites

Altro problema che ho notato oggi, passando da GPL a benzina l'auto si è spenta, e se non si spegne sempre nel passaggio da GPL a benzina, ci manca poco. Mentre nel passaggio da benzina a GPL non da segni di squilibrio.

Link to post
Share on other sites

Il fatto che a freddo parta senza problemi mentre a caldo abbia più difficoltà è interessante. Di solito è sintomo di valvole con gioco ridotto o addirittura puntate. A freddo le valvole non sono dilatate e quindi riescono a mantenere un minimo di gioco e a chiudere sufficientemente bene da far avviare subito il motore. A caldo invece si dilatano e quindi si “allungano” riducendo appunto il gioco o puntandosi e non riuscendo a chiudere bene, con la conseguenza che il motore fa fatica ad avviarsi (è successo anche a me).

Io ti consiglio di fare una prova di compressione. 

Link to post
Share on other sites
54 minuti fa, Filippo Grassi ha scritto:

Il fatto che a freddo parta senza problemi mentre a caldo abbia più difficoltà è interessante. Di solito è sintomo di valvole con gioco ridotto o addirittura puntate. A freddo le valvole non sono dilatate e quindi riescono a mantenere un minimo di gioco e a chiudere sufficientemente bene da far avviare subito il motore. A caldo invece si dilatano e quindi si “allungano” riducendo appunto il gioco o puntandosi e non riuscendo a chiudere bene, con la conseguenza che il motore fa fatica ad avviarsi (è successo anche a me).

Io ti consiglio di fare una prova di compressione. 

Si la Matiz soffriva se le valvole non erano regolate...

Link to post
Share on other sites
19 ore fa, Filippo Grassi ha scritto:

Il fatto che a freddo parta senza problemi mentre a caldo abbia più difficoltà è interessante. Di solito è sintomo di valvole con gioco ridotto o addirittura puntate. A freddo le valvole non sono dilatate e quindi riescono a mantenere un minimo di gioco e a chiudere sufficientemente bene da far avviare subito il motore. A caldo invece si dilatano e quindi si “allungano” riducendo appunto il gioco o puntandosi e non riuscendo a chiudere bene, con la conseguenza che il motore fa fatica ad avviarsi (è successo anche a me).

Io ti consiglio di fare una prova di compressione. 

Cosa significa questo? Di valvole non ne capisco molto, è un problema che può essere risolto con poco?

Link to post
Share on other sites

Dipende, se la situazione non è ancora grave si può intervenire regolando le valvole e dovresti eliminare il problema (non saprei dirti per quanti km). Se invece l’arretramento delle sedi valvole è più avanzato sarà necessario smontare la testa e portarla in rettifica. Io farei fare da un meccanico la prova di compressione ed eventualmente il controllo del gioco valvole. Così ti fai un’idea più chiara della situazione. 

Link to post
Share on other sites

Ragazzi oggi sono andato dall' impiantista il quale mi ha detto che c'è un problema al polmone, non arriva acqua calda, quindi il polmone è congelato e il gas non arriva al motore, c'è sicuramente un incrostazione nei tubi che portano acqua calda. Mi ha chiesto 100 euro per revisionare il polmone e 200 in caso si debba sostituire. Secondo voi è un giusto prezzo?

Link to post
Share on other sites

Ho risolto temporaneamente, ho capito dov'era il tubo otturato dal calcare e l'ho sbloccato, ho effettuato una piccola saldatura con acciaio liquido pattex e adesso la macchina va bene, non so quanto resisterà, nel frattempo cerco il pezzo da sostituire.

Link to post
Share on other sites
  • 4 weeks later...

ciao

come mai c'è calcare nell'impianto? e' stata messa acqua del rubinetto???

scarica tutto e fai/fai mettere del liquido refrigerante nuovo. Ottimo il tuo intervento temporaneo fai da te

Link to post
Share on other sites

Comunque l'impiantista che ti chiede 100/200€ per il polmone, quando il problema (da lui stesso diagnosticato) è che "c'è un'incrostazione nei tubi" (esterni al polmone) dà un po' da pensare ...

 

 

 

 

 

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...