Jump to content

Clio del 97 problemi batteria spesso scarica


Post consigliati

Salve a tutti,  ho una clio del 97 serie le iene che già da quando la comprai poco tempo dopo avevo la batteria a terra, portata in officina renault non hanno trovato nulla e cambiarono la batteria. Da allora  quando si presentava il problema (più raramente di adesso) cambiavo la batteria. Ora lo fa sempre più spesso ma non si riesce a capire cosa può essere. Spero che qualcuno mi sappia aiutare grazie

Link to post
Share on other sites
3 minuti fa, Marcord ha scritto:

La cosa fa pensare ad una dispersione mai identificata ...

Oppure all'alternatore stanco...

Consiglio di andare da un elettrauto invece che da un meccanico.

Link to post
Share on other sites

Non faccio percorsi sotto i 5 km la uso spesso casa lavoro 4volte al giorno. La batteria lo cambiata anche dopo 6 mesi era in garanzia quindi non mi è costato nulla. 

Link to post
Share on other sites

Qualche assorbimento di corrente o l'alternatore.

Con un oscilloscopio ,si può vedere.

Link to post
Share on other sites

Si, sono d'accordo con Eco, vai da un BRAVO ED ATTREZZATO elettrauto. Se vuoi, potresti anche tentare una prima diagnosi in fai da te, ma solo se sei bravo con l'elettricità ed hai almeno un buon tester. Data l'età del mezzo, comincerei a controllare con una certa attenzione i passaggi cavi da-per le aperture. Questo lo puoi fare anche tu, facendoti aiutare da un amico. Ti spiego cosa fare per il portellone, ma vale anche per le portiere: apri il portellone, accendi tutto ciò che c'è sul portellone (tergi, 3° stop, luci targa), poi uno dei due muove il tubo in gomma (delicatamente, mi raccomando!) che va dalla parte fissa della scocca al portellone. Se qualcosa cambia (luci che lampeggiano, motorino tergi che si ferma, ecc.), hai un indiziato grave.

Ovviamente, se è una dispersione, potrebbe essere ovunque. Però, dopo 24 anni di apri e chiudi, i cavi che vanno alle portiere ed al portellone, sono indiziati gravi (parlo per esperienza personale...).

Un altro test è togliere i fusibili ad uno ad uno, andando a collegare al loro posto un amperometro. Cosa che richiede una qualche conoscenza di elettrotecnica, per evitare di bruciare il tester. Con tutto spento, su tutti i fusibili si dovrebbe leggere 0 o giù di lì. Diciamo che fino a 100 mA (a memoria l'immobilizer dovrebbe essere sui 30 mA, più qualche altro "coso" in giro...) siamo nel fisiologico (ci sono componenti che non si staccano mai). Oltre, è meglio capire. Quando dico tutto spento, dico tutto, ma proprio tutto, anche togliendo eventuali lampadine non disattivabili altrimenti.

Un alternatore che non carica può essere, ma personalmente lo ritengo un po' meno probabile: la batteria non durerebbe mesi, ma solo qualche giorno. 

C'è un'ultima ipotesi: batterie da poco. Però, se ne hai cambiate tante, caspita! Vabbé che la sfortuna ci vede benissimo, ma insomma...;)

Link to post
Share on other sites

Grazie a tutti credo che prima di metterci le mani io, la porto da un elettrauto bravo. Anch'io penso che non sia l'alternatore come è stato detto la batteria durerebbe pochi giorni penso più qualcosa che va a massa. Ancora grazie

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...