Jump to content

Panda bifuel 2010 minimo sale e scende di continuo


Ivantuttofare

Post consigliati

Può darsi ,ma io credo parta tutto da quando hai aperto la testata.

E' stato stretto tutto bene ?Anche la coppa dell'olio controlla che non ci sia qualche truciolo all'interno .

Link to comment
Share on other sites

  • Risposte 121
  • Created
  • Last Reply

Top Posters In This Topic

59 minuti fa, eco world gas s.r.l. ha scritto:

Può darsi ,ma io credo parta tutto da quando hai aperto la testata.

E' stato stretto tutto bene ?Anche la coppa dell'olio controlla che non ci sia qualche truciolo all'interno .

Si tutto stretto ma questa macchina lo faceva già questo difetto prima di poi fermarsi completamente,comunque ho cambiato solo guarnizione coperchio testata la guarnizione della testata l'ho comprata ma ancora non l'ho cambiata perché non mi sta dando problemi ,il liquido è pulito c'è solo un po' di trasudo dietro il motore che già aveva prima.

Link to comment
Share on other sites

Devo mettere il 5w40 quindi potrebbe essere questo il problema ? Però ho sempre messo questo negli altri  tagliandi non mi ha dato mai problemi..comunque con il filtro nuovo  la spia appena accesa la mattina e sparisce subito prima rimaneva poi si levava a motore su di giri ..

Link to comment
Share on other sites

Io fossi in te metterei il 5w40 che è indicato per la tua macchina.

Link to comment
Share on other sites

Casomai al prossimo tagliando buttare olio nuovo alla fine sempre questo ho messo non ha dato problemi valuterò,comunque almprossimo tagliando metto il 5w40.povofa ho acceso la machina era ghiacciata non mi ha dato problema pressione olio può essere che era il filtro olio difettato buuuu vedremo.domenica cambio braccetti che sono rotti praticamente e poi mi resta il sensore coppia che però vorrei vedere magari il fatto dei braccetti rotti e ammortizzatori scoppiati faceva impazzire lo sterzo ??

Link to comment
Share on other sites

20 ore fa, Ivantuttofare ha scritto:

https://ibb.co/JHpK2dF questo è l'olio che ci ho messo stavolta comunque sono oli buoni motul questo qua o il defender mannoil..vediamo come va casomai lo sostituisco 

si, però ci vorrebbe il 5w40, anche se dubito che sia l'olio a far accendere la spia.

Link to comment
Share on other sites

Buongiorno a tutti la macchina per la pressione olio va molto meglio lo fa solo prima accensione a freddo ma dura un millisecondo e sparisce se spengo e dopo 1 ora accendo non mi da nessuna spia olio.per il volante che si indurisce prima di comprare sensore di coppia ho cambiato i braccetti oscillanti che erano rotti completamente quindi lo sterzo andava sottosforzo adesso è una sera quindi voglio provarla per vedere se mi da di nuovo il difetto.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...