Jump to content

Panda bifuel 2010 minimo sale e scende di continuo


Post consigliati

  • Risposte 121
  • Created
  • Last Reply

Top Posters In This Topic

No il GPL aveva problemi perdeva il polmone acqua ed era tutto maconcio lo sto cambiando ma me l'ha fatto da quando in curva è salita la temperatura e si è spenta da lì è partita questo difetto 

Link to post
Share on other sites
2 ore fa, Virusalfa ha scritto:

Controlla se aspira aria parassita...airbox e collettori aspiraz

Airbox è ok l'unica cosa che mi fa pensare è il collettore che guardandolo di sotto è tutto imbrattato i fili e i tubi sono bagnati però se guardo da dentro il collettore non si vedono fessure ma dovrei smontarlo per capire meglio

Link to post
Share on other sites

Ma adesso sulla macchina c'è un riduttore montato o non c'è niente?

Link to post
Share on other sites
4 ore fa, Virusalfa ha scritto:
1 ora fa, eco world gas s.r.l. ha scritto:

Ma adesso sulla macchina c'è un riduttore montato o non c'è niente?

No è staccato perché mi manca il filtro del riduttore e una riduzione per collegare elettrovalvola 

 

Link to post
Share on other sites

Il tubo della depressione che prima andava dal riduttore al collettore di aspirazione ,è chiuso o no?

Link to post
Share on other sites
2 ore fa, eco world gas s.r.l. ha scritto:

Il tubo della depressione che prima andava dal riduttore al collettore di aspirazione ,è chiuso o no

6 ore fa, Virusalfa ha scritto:
3 ore fa, eco world gas s.r.l. ha scritto:

Quello che va allairbox è staccato ma non è chiuso l'altro che va nel collettore è ancora attaccato 

 

 

Link to post
Share on other sites

Allora il riduttore è ancora collegato c'è solo elettrovalvola staccato appena comprominpezI lo stacco e collego il nuovo.quindi il tubo che va dal riduttore al collettore è ancora collegato invece l'altro è staccato aperto ..ma se non ricordo male all'inizio era tutto attaccato e lo faceva lo stesso il sali e scendi ..

Link to post
Share on other sites

Ok,pensavo tu avessi scollegato il tubo della depressione ,e così  ti aspirava aria .

Link to post
Share on other sites

Ho letto che la lambda ti da miscela ricca ....Teoricamente hai miscela ricca se c'è troppo carburante (iniettori benzina che perdono o pressione carburante sballata) oppure se entra poca aria o c'è perdita di aria nel collettore di scarico quindi prima della sonda lambda.

Hai parlato che hai cambiato la farfalla ma hai controllato il sensore MAF (debimetro) o oppure se non lo hai il sensore MAP? loro rivelano il flusso o pressione d'aria e se sballano potrebbero creare il problema

Ciao

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...