Jump to content

scenic 1.6 16 v 2002 problemi vari


Post consigliati

Per il commutatore ,potrebbe essere anche il fusibile del gpl ,che è insieme agli altri fusibili ,magari ci hai messo mano e non fa bene contatto.

Oppure il positivo e negativo in batteria ,dell'impianto gpl magari non fa bene contatto.

Non ho capito ,ma ti parte bene a macchina al mattino o no?

 

Link to post
Share on other sites

buongiorno 

Ecoword stamani oh visionato i fuse ed ho notato ce il n1 è vuoto sono presenti solo 1-2-4.   stamani di nuovo non  partiva poi dopo vari tentativi è andata.

o fatto una foto della scatola relè ma il file è rande ed non riesco a mandarla

Link to post
Share on other sites

I Relè che ti ho postato son della versione 1.6 16 v normale ,non so se la versione gpl cambia qualcosa.

Comunque ,fai questa prova :

Dal riduttore GPL ,c'è un tubicino piccolo con diametro esterno di circa 10 mm ,staccalo e vedi se dal raccordo i ottone dove c'era collegato il tubo perde gpl.

Basta mettere un pò d'acqua con il sapone e vedi se ti fa le bolle ,naturalmente con la macchina in moto passandola a gpl.

Link to post
Share on other sites

Aggiornamento la mattina parte dopo 2    3  tentativi poi va bene a caldo . Non sono esperto ma ho quest'auto da anni potrebbe essere la pompa benzina(l'ennesima)  che non ha pressione a freddo come già capitato .che ne pensate?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...