Jump to content

1.4 Tjet-gpl Avviamento a freddo


Post consigliati

20 minuti fa, eco world gas s.r.l. ha scritto:

Non puoi fare le partenze a gpl.

cavolo che notizia. Cmq pensando facile si dovrebbero creare depressioni nel circuito benzina, ecco perchè con un nuovo rifornimento per qualche giorno va bene, si ristabilisce la quantità d'aria sottratta. Credo che sia ora di far controllare gli sfiati del serbatoio..

Link to post
Share on other sites
  • Risposte 397
  • Created
  • Last Reply

Top Posters In This Topic

@Ilario Simone Ti posto una problematica simile  se non uguale alla tua ,che magari ti può tornare utile.

Salve a tutti, sono DISPERATO non trovo soluzioni.
Auto acquistata a fine febbraio 2020 da un privato, Lancia delta 2010 1.4 120cv GPL di casa, 186000 km.
Inizialmente perfetta poi con il tempo ha avuto problemi con l'avvio a freddo. Parte solo al secondo giro di chiavi.
Tagliando effettuato verso Giugno con cambio di candele e batteria nuova.
Come nel video il problema si presentava quando avevo il serbatoio sotto di 1/4, risolto temporaneamente tenendolo sempre al di sopra.
Questa soluzione non funzionava più anche con 3/4 di serbatoio pieno. A freddo non si avviava più al 1° tentativo, nel 2° si accendeva, saliva immediatamente di giri poi arrivava al minimo borbottando e si spegneva.
Ormai parte solo dopo il 3° tentativo.
Soluzioni provate:
-Finire il GPL e andare solo a benzina in caso fossero gli iniettori Gpl e o il riduttore a perdere e ingolfare.
-Finire tutta la benzina e fare un pieno con additivo, anche questa soluzione ha funzionato temporaneamente.
A fine settembre l'auto non parte più e la porto da Meccanico1.
Meccanico1:
-diagnosi 0 errori
-pulizia iniettori (si erano bloccati)
-pulizia corpo farfallato
-cambio candele (erano nuove)
l'auto non parte comunque se non con fatica solo dopo aver pulite le candele che sono imbrattate sempre di OLIO.
Non riesce a risolvere il problema dicendomi che non sapeva più che fare.
Sborso 200€ inutilmente e la porto immediatamente dal Meccanico2 (centro fiat, lancia autorizzato il più rinomato dei paesi intorno dove vivo).
Meccanico2:
-diagnosi 0 errori
-cambio candele (di nuovo)
-cambio tutti e 4 gli iniettori benzina
-benzina nuova con additivo tunap 978
Non riescono a trovare il problema, candele zuppe di benzina (Meccanico1 diceva OLIO) , 0 errori nelle diagnosi, pressione perfetta, pompa benzina funzionante, motore perfetto, relè ed altri componenti elettrici testati e controllati,  tutto ok.
Mi dicono che quest'auto li sta mandando in manicomio, non sapevano che fare ma alla fine ci sono riusciti dopo un mese e mezzo non so come, costo totale 630€.
Secondo Meccanico2 la causa è stata la benzina vecchia e inquinata, mi da il compito di finire la benzina con l'additivo che è stata messa e poi mettere altri 40L con lo stesso additivo che mi hanno regalato.
Devo girarci un po' e tornare per un cambio olio e filtro olio perchè si sarebbero inquinati. (Olio e filtro olio già sostituito con selenia 5w40 quest'estate).
Mi fa anche la morale dicendomi che ogni tanto bisogna andare a benzina per lubrificare il motore e consumare quella vecchia...cose che già so e faccio. Se avete avuto pazienza di leggere fin qui sapete che non avevo la benzina vecchia.
Non so se può essere di aiuto ma secondo me l'auto consuma più benzina del dovuto. Ad ogni pieno di GPL faccio circa 500km ma consuma anche 7-8 litri di benzina insieme. Posso capire d'inverno ma il consumo era medesimo anche d'estate quando la commutazione è immediata e non faccio molti avvii.
Per un po' di giorni va tutto bene, faccio 200km sempre e solo a benzina ed ecco di nuovo il problema. Neanche il tempo di finire il carburante con l'additivo.
Il video è di ieri sera, dopo sono andato a fare rifornimento per portarla sopra a 1/4 di benzina per provare la partenza la mattina seguente.
Stamattina è partita al primo colpo.
Ho paura che questa sia un soluzione temporanea come è successo in passato e che con il tempo peggiora fino a non ripartire più.
 

 

Link to post
Share on other sites

ma Ilario dov'è ? sta scaricando la batteria ?  :)

comunque se si divertono a cambiare i pezzi della mia macchina senza sistemare il problema, io non pago l'intervento. E' nei miei diritti chiedere il rimborso ed eventualmente tornare alla situazione com'era in precedenza. Mi cambi le candele nuove che sono già nuove? no, mi rimetti le mie candele nuove di prima e non vedi un euro.

Ma che son discorsi? Uno arriva e cambia le candele così, en passaint ? No aspetta ti faccio spendere altri 630 € e poi non mi risolvi il problema?

" IO TI PAGO PER RISOLVERMI IL PROBLEMA

NON PER CAMBIARE I PEZZI ALLA MIA AUTO "

ricordatevelo bene tutti quando andate dal meccanico o da un artigiano.

Ho in rubinetto che perde e arriva l'idraulico che mi cambia il lavello e mi lascia la perdita? E' ma .... il lavello era vecchio, doveva essere cambiato ...  :)

 

 

Link to post
Share on other sites
3 ore fa, eco world gas s.r.l. ha scritto:

In fine ,so che un meccanico gli ha detto di cambiare la pompa.

 

Finalmente, una persona che ha gli stessi identici miei problemi allora esiste! Quindi hai saputo se cambiando la pompa ha risolto? Grazie mille per aver postato questo caso. 

Link to post
Share on other sites
12 ore fa, Ilario Simone ha scritto:

Finalmente, una persona che ha gli stessi identici miei problemi allora esiste! Quindi hai saputo se cambiando la pompa ha risolto? Grazie mille per aver postato questo caso. 

Che io sappia ,ancora la pompa non l'ha cambiata .

Se ho aggiornamenti ti faccio sapere.

Link to post
Share on other sites
10 minuti fa, eco world gas s.r.l. ha scritto:

Che io sappia ,ancora la pompa non l'ha cambiata .

Se ho aggiornamenti ti faccio sapere.

Grazie mille! Ho provato a cercare quella discussione che hai postato ma non la trovo,sarà perché è privata? 

Link to post
Share on other sites

Io alla fine dopo aver cambiato 

sensore della pressione atmosferica 

Sensore della pressione della benzina ( segnava 1,8bar. cambiato il sensore, la pressione era ottimale a 3,5bar) 

candele

lavato a ultrasuoni iniettori 

è migliorata ma non ho risolto.

Alla fine l'ho tenuta così.

La faccio partire e dopo aver girato la chiave, il numero di giri va oltre i 1200giri. A questo punto accelero un po' e la tengo 1500-1800 per 20-30 secondi e poi il minimo si stabilizza e non ha più problemi  

Hanno detto anche a me di provare a cambiare la pompa. Ma visto che così parto tutte le mattine anche adesso che è freddo ( la tengo a 1500-1800 giri un po' di più) aspetto l'evolversi della discussione 

Link to post
Share on other sites
13 minuti fa, shandor ha scritto:

Io alla fine dopo aver cambiato 

sensore della pressione atmosferica 

Sensore della pressione della benzina ( segnava 1,8bar. cambiato il sensore, la pressione era ottimale a 3,5bar) 

candele

lavato a ultrasuoni iniettori 

è migliorata ma non ho risolto.

Alla fine l'ho tenuta così.

La faccio partire e dopo aver girato la chiave, il numero di giri va oltre i 1200giri. A questo punto accelero un po' e la tengo 1500-1800 per 20-30 secondi e poi il minimo si stabilizza e non ha più problemi  

Hanno detto anche a me di provare a cambiare la pompa. Ma visto che così parto tutte le mattine anche adesso che è freddo ( la tengo a 1500-1800 giri un po' di più) aspetto l'evolversi della discussione 

Problema simile al mio...

Link to post
Share on other sites

Non ricordo se ne avete discusso ma ,è stata fatta la prova del relè della pompa benzina se funziona bene?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...