Jump to content

Fiat Panda GPL anno 2010


Post consigliati

Salve a tutti, ho una fiat panda del 2010, con doppia alimentazione (benza-GPL), la macchina a benzina va una meraviglia, mentre invece a GPL durante la fase di accelerazione non da alcun problema, ma quando rilascio il pedale la macchina fa qualche scossone e poi si stabilizza. Tornando a riaccelerare poi, come tocco il pedale da uno strappo bello forte e poi torna tutto normale. Non ho accesa spia motore né  nessun altro tipo di spia. Ho già provato a cambiare gli iniettori ma il problema dopo poco tempo si è ripresentato.

Mi dispiacerebbe togliermi la macchina in quanto ha solo 60.000 chilometri, inoltre a benzina va benissimo. Qualcuno che ha avuto lo stesso problema può dirmi se e come tentare di risolverlo??

Grazie mille in anticipo e spero di esser stato abbastanza chiaro nella spiegazione del problema.

 

Link to post
Share on other sites
8 minuti fa, Moscerino ha scritto:

L'impianto è di serie?

Se hai già cambiato gli iniettori, resta il riduttore.

Oppure semplicemente...le candele?

Si, l'impianto è quello di serie con cui l'auto è uscita dalla fabbrica. Anche le candele controllate

Link to post
Share on other sites
  • 2 weeks later...

Gli iniettori che ti hanno cambiato sono gli stessi che c'erano in origine oppure?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...