Jump to content

JTG......FUNZIONERA'......


Post consigliati

Facci sapere!!!!!!!!!!!

 

 

:huh: :lol: :huh: :huh: Ieri mi ha contattato telefonicamente Gabriele della ICOM, dopo che gli ho descritto i problemi della mia auto, si è impegnato a fare loro un intervento nel mese di novembre.

La mia prima impressione è che sia una persona competente e seria.

Fiducioso che i problemi vengano risolti, ringrazio ancora Gabriele e invio un saluto a tutti.

Riutropicana.

Link to post
Share on other sites
  • Risposte 61
  • Created
  • Last Reply

Top Posters In This Topic

  • 5 months later...

Meno male!

Aggiornaci e in bocca al lupo!

Ciao

 

:D ;) :P ;) :lol: :lol: :lol: "E gia passato un anno ed è un un inferno" recitava un vecchio motivo di Modugno.

 

L'installatore ha smontato il collettore, secondo lui la "foratura" va bene.

Aspettiamo istruzioni da Icom.

JTG funzionerà......

Ciao a tutti.

Link to post
Share on other sites
  • 4 weeks later...

Riutro. ci fai sapere se tutto ok.....................

L'installatore a smontato il collettore di aspirazione, la foratura andava bene, sono stati montati gli ugelli regolabili e sostituito gl'iniettori il tutto in collaborazione con il sig. Noberto e la Icom (finalmente).

Volevo aspettare a tirar conclusioni visto che quest'impianto è un pò strano.

Dopo l'intervento il motore si è spento una sola volta, a caldo dopo circa 30 km se stò in "coda" ho la sensazione che che il motore s'ingolfa e la ripresa e più lenta.

Aspetto il grande caldo e poi vedrò il da farsi

Link to post
Share on other sites
  • 1 month later...

Riutro. ci fai sapere se tutto ok.....................

L'installatore a smontato il collettore di aspirazione, la foratura andava bene, sono stati montati gli ugelli regolabili e sostituito gl'iniettori il tutto in collaborazione con il sig. Noberto e la Icom (finalmente).

Volevo aspettare a tirar conclusioni visto che quest'impianto è un pò strano.

Dopo l'intervento il motore si è spento una sola volta, a caldo dopo circa 30 km se stò in "coda" ho la sensazione che che il motore s'ingolfa e la ripresa e più lenta.

Aspetto il grande caldo e poi vedrò il da farsi

 

:lol: :lol: :( :lol: Il grande caldo è arrivato.

Comfermo le precedenti sensazioni, quando il motore è caldo il motore sembra "legato" (l'installatore sig. Franco Zoi ha usato la definzione "ruvido") in ripresa è lento sembra ci sia un calo di potenza.

Oggi ho portato l'auto dall'installatore il quale ha controllato la pressione del gas i tempi degl'iniettori, i correttori lenti e veloci il tutto è regolare.

Sig. Noberto Autogas point,sig. Paterlini, cosa suggerite adesso? Avete guidato voi il sig. Zoi nell'ultimo intervento.

Link to post
Share on other sites
  • 2 weeks later...

Ciao,

ci devi dire quanto era la pressione con impianto disinserito, ma visto che di solito si sta sui 5 bar credo che la tua pompa sia ok!

Facci sapere!

Prova a smontare le candele e dicci di che colore sono!

Ciao

<_< :unsure: :blink: :angry: :angry: :angry: :angry: :angry: :angry:

Ciao Dilan

Domani alle 8,30 (non un minuto di più) l'installatore la controllerà.

La pressione mi hanno detto era sui cinque bar.

Inquanto alle candele sicuramente vanno bene (23000 Km) se pensi che sia il GPL inquinato son sicuro che non lo è.

Di una cosa sono sicuro MALEDICO IL GIORNO CHE HO FATTO INSTALLARE IL JTG.

Link to post
Share on other sites

No, volevo solo sapere che colore sono le candele in modo da capire se la miscela è magra, non ho detto che sono da cambiare!

Facci sapere!

Ciao

 

 

:lol: :lol: :lol: :D :D

Riparato il guasto, la causa una bobina d'accensione, visto che due sono state cambiate l'estate corsa e io ne tenevo due nuove di scorta nel baule, l'installatore mi ha consigliato di sostituire le due "vecchie".

Voglio ringraziare pubblicamente il sig. Franco Zoi persona molto disponibile e preparatissima (ha intuito subito quale potesse essere il problema, ed ha percepito che il difetto c'era anche a benzina, malgrado per me andasse bene.

Per il resto tutto come prima.

Ancora un invito a ICOM ed AUTOGAS ad essere meno latitanti e a collaborare con gl'installatori in modo particolare con le persone preparate.

Link to post
Share on other sites
  • 4 months later...

:) :huh: :( Rieccomi, dopo l'ultimo intervento di maggio l'auto va decisamente meglio, per le vacanze ho percorso circa 1000Km di autostrada all'andata e altrettante al ritorno senza nessun problema.

Unico incoveniente che continuo a rilevare che dopo un lungo percorso "cittadino", il motore si spegne (o tende a spegnersi) facilmente quando rallento.

Ho percorso in totale 30.000 Km, mai cambiato la pompa.

Visto che nell'ultimo intervento il sig. Franco Zoi (che ringrazio per disponibilità e serietà) ha smontato il collettore di aspirazione ed eseguito l'intervento con la collaborazione telefonica dei tecnici Icom, non risolvendo completamente il problema "spegnimento motore"; visto che non intendo portare in officina l'auto fino a quando Icom non trova con assoluta certezza risoluzione al problema;

VI CHIEDO PERCHE' ANZICHE PERDERE TEMPO IN POLEMICHE STERILI, VEDI VIALLE SI VIALLE NO, USATE IL TEMPO PER ELIMINARE LE DIFETTOSITA'.

IO CREDO MOLTO IN QUESTO IMPIANTO.

p.s: sono un tecnico di automazione, da maggio in pensione, quando avevo dei grossi problemi, non mi davo pace fino a quando non trovavo una soluzione.

Riutropicana

Link to post
Share on other sites

:) :huh: :( Rieccomi, dopo l'ultimo intervento di maggio l'auto va decisamente meglio, per le vacanze ho percorso circa 1000Km di autostrada all'andata e altrettante al ritorno senza nessun problema.

Unico incoveniente che continuo a rilevare che dopo un lungo percorso "cittadino", il motore si spegne (o tende a spegnersi) facilmente quando rallento.

Ho percorso in totale 30.000 Km, mai cambiato la pompa.

Visto che nell'ultimo intervento il sig. Franco Zoi (che ringrazio per disponibilità e serietà) ha smontato il collettore di aspirazione ed eseguito l'intervento con la collaborazione telefonica dei tecnici Icom, non risolvendo completamente il problema "spegnimento motore"; visto che non intendo portare in officina l'auto fino a quando Icom non trova con assoluta certezza risoluzione al problema;

VI CHIEDO PERCHE' ANZICHE PERDERE TEMPO IN POLEMICHE STERILI, VEDI VIALLE SI VIALLE NO, USATE IL TEMPO PER ELIMINARE LE DIFETTOSITA'.

IO CREDO MOLTO IN QUESTO IMPIANTO.

p.s: sono un tecnico di automazione, da maggio in pensione, quando avevo dei grossi problemi, non mi davo pace fino a quando non trovavo una soluzione.

Riutropicana

 

 

Sono contento che sei riuscito, anche se parzialmente a risolvere il problema!!!

Spero che riescano a risolverti anche il problema degli spegnimenti che nn è affatto una cosa normale ne sicura!!!

Da parte mia questo problema nn ne ho mai avuto e mi ritrovo molto spesso nel traffico caotico di Bari!

Per quanto riguarda le polemiche sono daccordo con te!

Nn portano mai niente di produttivo alla conversazione e al confronto!

 

Ti saluto e ti auguro in bocca al lupo! :(

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...