Jump to content

Errore Rischio Blocco Sterzo


Post consigliati

Salve ragazzi, sono nuovo, scusate se ho sbagliato a creare il topic ma ho un "piccolo" problema con la macchina.

Oggi ho pulito il filtro dell'aria condizionata sulla mia Megane 1.5 2011, ho spruzzato l'igienizzante (come avevo già fatto lo scorso anno), rimontato il tutto ma all'accensione dell'auto mi appare improvvisamente l'errore "STOP Rischio Blocco Sterzo".

Fino a stamattina funzionava perfettamente, mai avuto problemi di questo tipo, cosa può essere? Facendo un giro, con la spia accesa, mi ha perso liquido dal lato passeggero, probabilmente l'igienizzante spruzzato anche nelle bocchette d'aria, oltre al fatto che non dovrebbe succedere, è possibile che sia arrivato a qualche contatto facendo apparire la spia errore?

Link to post
Share on other sites

Potresti aver spruzzato l'igienizzante su un contatto oppure averlo mosso accidentalmente cambiando il filtro e se hai il servosterzo elettrico potrebbe darti dei problemi.

Se il problema persiste ti conviene andare da un elettrauto.

 

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...