Jump to content

Problema molto fastidioso quando premo la frizione o mi fermo


Post consigliati

Ciao , 

Volevo provare a chiedere a voi, riguardo un problema che a volte ti fa venire l'esaurimento nervoso 

Auto daewoo lanos motore Opel

Impianto GPL emer percorso finirà circa 150.000 km con oliatore, sempre cambiati entrambi filtri ecc 

Il problema , che si manifesta sempre di più col calare delle temperature, consiste nel fatto che mentre ad esempio mi sto fermando ad uno stop semaforo ecc e premo la frizione, i giri vanno sotto il minimo di un bel po' , torna regolare , ritorna giù ecc molto velocemente per almeno 3/4 volte , in città ti viene da scendere e prevedere l'auto a badilate ,se sono fermo ed accelero a frizione giù lo fa ugualmente, a benzina va benissimo , due installatori non sanno più cosa guardare , la carburazione è giusta , a tutti i regimi, d'estate non lo fa quasi mai , d'inverno se accendo il clima per spannare non lo fa quasi più perché aumentano un po' i giri..

Chiedi umilmente un parere a voi 

Grazie 

 

Link to post
Share on other sites

Banalissimo problema : sicuramente filtrino fase liquida tappato a morte ... Strappera' singhiozzera' pure no? Tieni conto anche che nel corpo farfallato, circuito minimo si sporca tantissimo e la parte della farfalla che tutti puliscono non c'entra niente..nella vecchia punto è alla sinistra della farfalla in una specie di orecchia... Pulirla subito..a gpl i problemi si manifestano prima del benzina... La prova che è innanzitutto questo circuito minimo sporco è che se metti climatizzatore, quindi alza il minimo, tutto è ok... Guarda: 99.9% è circuito minimo ma se hai tutti quei km...3 euro x filtrino dentro elettrovalvola ti cambieranno la macchina .. Prova e vedrai. Aggiorna pure.

Link to post
Share on other sites
5 ore fa, eco world gas s.r.l. said:

Cosa hanno guardato gli installatori?

Tutto, oltre ai vari settaggi tramite software temperature ecc ecc polmone cavi ecc è tutto ok provata più volte in strada ecc sono andato anche oggi...sembrava che facesse così perché al minimo risultava molto magra, ingrassando un po' sembrava sparire invece poi usandola in città , tutto come prima 

Link to post
Share on other sites

Hanno guardato che non ci fosse qualche aspirazione d'aria?Avendo fatto così tanti chilometri ci sta che qualche tubo sia messo male.

Controlla il tubo della depressione ,oppure anche il tubicino dell'oliatore che hai .

Guarda che non sia rotto ,quello dovrebbe essere collegato al collettore di aspirazione.

Link to post
Share on other sites

Dimenticavo,per caso prima che facesse questo difetto hai fatto qualche lavoro a gpl o benzina?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...