Jump to content

PROBLEMA INDICATORE E SPIA STATO BRC


Giovanni Della Corte

Post consigliati

Salve a tutti,

premetto che sono abbastanza “ignorante” in materia, ho una grande Punto 2006, con impianto gpl BRC montato in integrazione.

qualche mese fa, dopo aver percorso 300 km per arrivare in Calabria, fermo l’auto, riaccendo la sera, e come si riscalda e sta per effettuare il passaggio a Gpl, il pulsante emette un “bip” lungo e prolungato, con spie inferiori completamente spente e quella superiore gialla fissa, appena premevo la frizione la macchina si spegneva. 
portata dal montatore dell’impianto, questa s*****a ha deciso di andare bene come non mai, dopo giro chilometrico per il paese in attesa di errore. 
diagnostica NULLA, il pc non rileva errori, mi riconsegna la macchina e sembra non avere piu Problemi, torno a casa con ancora più domande, ma tutto fila liscio. 
L’altro ieri ricapita la stessa cosa, provo a spegnere, stacco il pulsante dalla cavetteria ad esso collegato, lo reinserisco, e l’impianto va di nuovo. 
Stasera ricompare l’errore, riprovo ma nulla, come effettua il passaggio a gas, spia gialla fissa e non vuole saperne nulla. 
che il problema sia il pulsante?! Spero in un vostro consiglio. 
grazie anticipatamente

Link to comment
Share on other sites

Fai cambiare l'elettrovalvola gpl nel vano motore ,e fatti controllare la pressione gpl del riduttore a quanto sta .

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...