Jump to content

1 punto, 20 problemi


Post consigliati

il 1.4 77 cv ha cinghia singola perchè mono camme

se a 150000 km ha ancora gli iniettori Landi originali- o più probabilmente in qualche modo messi su usati piu o meno funzionanti prima di conseglartela- facile che siano quelli.

prova a usarla a benzina per 100 200 km e vedi come va, ovviamente a spia spenta. Usala senza remore, tira le marce etc. Se non succede nulla hai trovato il colpevole...l'impianto gpl in qualche componente. Io mi concentrerei sugli iniettori del gpl , visto che hai sostituito già la bobina e spero che i cavi candela siano ok.

 

Link to post
Share on other sites
49 minuti fa, dado_1984 said:

il 1.4 77 cv ha cinghia singola perchè mono camme

se a 150000 km ha ancora gli iniettori Landi originali- o più probabilmente in qualche modo messi su usati piu o meno funzionanti prima di conseglartela- facile che siano quelli.

prova a usarla a benzina per 100 200 km e vedi come va, ovviamente a spia spenta. Usala senza remore, tira le marce etc. Se non succede nulla hai trovato il colpevole...l'impianto gpl in qualche componente. Io mi concentrerei sugli iniettori del gpl , visto che hai sostituito già la bobina e spero che i cavi candela siano ok.

 

provo così grazie

Link to post
Share on other sites

Comincia a dirci: a benzina come va'?  Percorrici 100 200km ... Aggiornaci...

Parti sempre dal dare corrente buona... Candele originali cavi bobine nuovi dopo tutti quei km saranno mezzi morti... Pulir bene corpo farfallato anche circuito minimo e misuratore sensore pressione aria o come si chiama mini debimetrino dietro collettore... Quello se sporco da' problemi vari... Filtro aria quanto ha? Cambialo che costa 10e massimo e cambia molto... 

Aggiornaci.

Ps... Gpl spesso ha filtrino da3 e dentro elettrovalvola che si intasa a morte e incasina tutto...se a benzina va' bene cambia solo filtrino in fase liquida dentro elettrovalvola e vedrai...

Link to post
Share on other sites
  • 1 month later...
On 12/12/2019 at 22:48, simon85rm said:

Comincia a dirci: a benzina come va'?  Percorrici 100 200km ... Aggiornaci...

Parti sempre dal dare corrente buona... Candele originali cavi bobine nuovi dopo tutti quei km saranno mezzi morti... Pulir bene corpo farfallato anche circuito minimo e misuratore sensore pressione aria o come si chiama mini debimetrino dietro collettore... Quello se sporco da' problemi vari... Filtro aria quanto ha? Cambialo che costa 10e massimo e cambia molto... 

Aggiornaci.

Ps... Gpl spesso ha filtrino da3 e dentro elettrovalvola che si intasa a morte e incasina tutto...se a benzina va' bene cambia solo filtrino in fase liquida dentro elettrovalvola e vedrai...

Rieccomi, nuovo giro dal meccanico. Sto giro dava errore sul misuratore sensore di pressione (in effetti da smontato risultava sporco).

Le candele hanno 12.000km, il meccanico le ha controllate e vanno bene (nel senso che non è drammatica la situazione), così come ha controllato cavi e sostituito la bobina il mese scorso. Corpo farfallato pulito. 

in sostanza è la terza gita dal meccanico che fa e il difetto è sempre più pronunciato. Se giro la macchina a benzina il miglioramento è praticamente istantaneo. All'inizio mi sembrava che questo strappasse -meno- anche a benzina, ma adesso è talmente forte il problema a gas che a benzina mi sembra di veleggiare sul velluto.

sabato cambio meccanico....

Link to post
Share on other sites

Quando strappa di brutto o va' a scatti è spesso il sensore di pressione che si sporca da schifo ... sulla vecchia bravo accadeva frequentemente , sulla punto mk2 si sporca , lo si pulisce ma cambia poco ... se sai come pulirlo ( pulitore contatti elettrici SECCO)  da lontano ... pulisci e prova ... tieni conto che spesso quando si rompe rimane accesa fissa la spia motore ... è un'operazione a costo zero ... difficilmente una diagnosi identifica un problema in modo cosi' specifico quindi tenterei ... a benzina i problemi sono sempre MENO intensi ... 

dando per scontato candele cavi bobine buone , gli strappi son dati anche dalle lambde mezze morte , dovresti se fallisce la pulizia sensore , provar a staccar sonde e veder se auto va' bene ma sappi non dovrebbe regger bene il minimo ma per la prova almeno sapresti che son le sonde le responsabili ... 

spunti ne hai , prova e facci sapere ... fidati di te stesso e dei meccanici se non ne hai di fiducia dovresti esser presente alla diagnosi ma raro possa accadere ...

aggiornaci pure.

Link to post
Share on other sites

Rieccomi, ogni tanto c'è qualche aggiornamento.

il sensore della pressione era l'oggetto dell'ultima volta che si è accesa la spia, aveva una patina gialla grumosa che sembrava quasi grasso. Il vecchio meccanico l'ha pulito e reinserito e da qualche settimana non ho più la spia accesa.

Strappa sempre e l'ho portata da un'altra parte, mi han detto che al 90% il problema è degli iniettori, e che è meglio che me la tenga così per il momento. Se peggiora allora si farà il lavoro, altrimenti rischio di spendere 400 euro per niente, tanto "la macchina strappa solo quando vai a velocità costante e con un filo di gas (maddai???), a benzina gira bene".

A dir la verità borbotta anche da ferma, mi spiego meglio: Auto ferma e in folle, colpetto di acceleratore, accelera e decelera sempre borbottando con un erogazione poco fluida.

 

Mi sembra tutto un po'surreale se devo essere onesto, mi devo tenere una macchina estremamente fastidiosa da guidare.

Colpa mia che sono povero e che non l'ho comprata nuova

Link to post
Share on other sites

Se peggiora non andare da un meccanico ma da un gasista. Rischi che il meccanico cambi pezzi a casaccio e ti faccia spendere soldi per niente.

Sarebbe buona cosa fare una diagnosi via pc della centralina gas.

Link to post
Share on other sites

Aspetta aspetta: il sensore se pulito, funziona perfettamente a gpl e a benzina... Gli strappi se solo a gpl spesso son iniettori o f.fase liquida dentro elettrovalvola...se a benzina va' bene... Proverei a spender 3 euro x filtrino fase liquida dentro elettrovalvola..fai manutenzione e togli un grandissimo sottovalutatissimo problema... Poi, SOLO DOPO .. pensi agli iniettori... Non sai la polvere di ferro dentro quel filtrino e come tappa flusso gpl...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...