Jump to content

Impianto brc rally problemi all'accensione


Post consigliati

  • Risposte 155
  • Created
  • Last Reply

Top Posters In This Topic

Hai mai avuto contatti con la brc? Io oggi ho avuto questa mail:La ringraziamo per averci contattato e siamo spiacenti per quanto lamentato.

 

E’ nostro dovere informarla che è a disposizione delle officine installatrici/concessionarie d'auto un servizio di Assistenza Tecnica telefonica per l'individuazione di eventuali problemi sulle vetture e per la loro risoluzione. La invitiamo quindi a recarsi presso la concessionaria che ha installato l’impianto, assicurandosi che prenda contatto telefonico con l'assistenza BRC della sede (Cherasco - Cuneo).

 

Solamente in questo modo i nostri tecnici potranno verificare quanto effettuato finora e quindi cercare di risolvere le eventuali problematiche del suo veicolo.

Link to post
Share on other sites

E come ti va l'impianto romano? Vi do qualche piccolo aggiornamento ieri hanno constatato che avevo ragione io, però non sanno più dove guardare cioè la macchina va bene a benzina ma quando la faccio andare a gas va bene a gas ma non a benzina, sostengono che ce qualche cavo che è messo male o devono fare qualche ponte con i cavi....

Link to post
Share on other sites

E come ti va l'impianto romano? Vi do qualche piccolo aggiornamento ieri hanno constatato che avevo ragione io, però non sanno più dove guardare cioè la macchina va bene a benzina ma quando la faccio andare a gas va bene a gas ma non a benzina, sostengono che ce qualche cavo che è messo male o devono fare qualche ponte con i cavi....

Strano... collegamenti elettrici sbagliati? Altrimenti prova a cambiare installatore...
Link to post
Share on other sites

E come ti va l'impianto romano? Vi do qualche piccolo aggiornamento ieri hanno constatato che avevo ragione io, però non sanno più dove guardare cioè la macchina va bene a benzina ma quando la faccio andare a gas va bene a gas ma non a benzina, sostengono che ce qualche cavo che è messo male o devono fare qualche ponte con i cavi....

 

La spia motore è accesa? Si è mai accesa?

Link to post
Share on other sites

Spia motore zero nessun anomalia nemmeno dal tester l'unica cosa che so che avevano messo tester per la pressione del polmone e hanno detto che la mattina era come l'avevano lasciata alla sera quindi così facendo hanno constatato che non ci sono perdite né dagli iniettori e né dal polmone

Link to post
Share on other sites

E come ti va l'impianto romano? Vi do qualche piccolo aggiornamento ieri hanno constatato che avevo ragione io, però non sanno più dove guardare cioè la macchina va bene a benzina ma quando la faccio andare a gas va bene a gas ma non a benzina, sostengono che ce qualche cavo che è messo male o devono fare qualche ponte con i cavi....

Sono a 30.000 chilometri e mai alcun tipo di problema.

Comunque, se proprio vuoi il mio parere, a te non deve interessare il perchè del problema......a te deve interessare che te lo risolvano.

Mi sono trovato spesso in situazioni simili ( di varia natura, non necessariamente legate a un'auto o a un meccanico) e, seppur convinto che il miglior modo per vincere una battaglia sia quello di non iniziarla, devo dire che la COSTITUZIONE IN MORA  CON DIFFIDA AD ADEMPIERE risulta essere un ottimo strumento risolutivo.

Il tuo impianto è in garanzia e l'installatore ha l'obbligo di renderlo conforme.

Ti metto di seguito un esempio di Raccomandata AR e ti ricordo che la costituzione in mora non ha bisogno dell'assistenza di un legale:

 

Mittente:

tuo nome cognome

indirizzo

telefono

email                                                                                                                   

                                                                                                                           - Spett.  Nome installatore

                                                                                                                                         indirizzo

                                                                                                                  

                                                                                                                            - Spett. Azienda produttrice impianto

                                                                                                                                        indirizzo

 

                                                                                                                               - p.c. Altroconsumo

                                                                                                                                        via Valvassina 22

                                                                                                                                        20159  Milano

 

Oggetto: Costituzione in mora

 

Il giorno xxxxxx ho portato la mia vettura targata xxxxxx presso l'officina xxxxxxxxx sita in via xxxxxxx n°xxx  Città xxxx

per l'installazione di un impianto gpl conforme alle specifiche della vettura; il giorno xxxxxx ho ritirato la vettura e ( devi dire se subito oppure se dopo qualche giorno) ho riscontrato la seguente problematica:

xxbreve descrizione del problemaxx

Tutt'oggi, nonostante vari interventi effettuati, la problematica persiste e inficia il corretto funzionamento dell'auto.

Con la presente diffido, ognuna delle parti in indirizzo per la parte relativa alle proprie competenze, a provvedere a rendere conforme l'impianto sopra menzionato avvisando, fin d'ora, che in caso di  mancato riscontro entro, e non oltre, giorni 15 (quindici) dalla data di ricezione della presente, mi vedrò obbligato ad adire le vie legali, con aggravio delle spese a vostro esclusivo carico, per il riconoscimento dei miei diritti.

Con riserva di ogni diritto

 

Luogo, data                                                                                                                 Firma

 

 

 

 

Nel settore automobilistico, ecco le mie esperienze:

KIA non voleva riconoscermi la garanzia ( tirantino barra stabilizzatrice) perchè facevo i tagliandi presso meccanici indipendenti ( con regolare fattura)

KIA non voleva riconoscermi la garanzia ( bobina accensione interrotta) perchè avevo fatto installare un impianto GPL ( non esiste nesso di causalità tra impianto gpl e guasto).

 

In ambo i casi, non ci fu neanche bisogno di andare oltre la raccomandata....

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...