Jump to content

Problema minimo


taraspulpa

Post consigliati

Salve ragazzi, prima di cambiare componenti a caso vorrei chiedervi un consiglio in merito a un problema che mi sta facendo impazzire. Parliamo di una 45 i.e. 1.0 del 1992. Vorrei evitare di andare dal meccanico perché a livello di manualità me la cavo bene e data la natura del problema non mi sembra che la causa sia gravissima, ma comunque è fastidioso.

 

Da un po' di tempo ho un problema di minimo e spegnimenti improvvisi quando arresto la marcia.

 

Iniziamo col dire che la macchina regge il minimo solo a luci spente, quando le accendo, il minimo si abbassa così tanto che il motore si spegne dopo qualche secondo. Non so a quanti giri perché non ho il quadro strumenti con il contagiri.

 

Ho provato a staccare i cavi dalla batteria per poi rimetterli e far partire la ventola tre volte ma niente.

 

Cavi, candele, filtro benzina, filtro aria, depressore anticipo, spazzola spinterogeno, calotta spinterogeno, distribuzione, pompa acqua, cambio e frizione sono tutti di recente sostituzione.

 

Pulito il monoiniettore, facendolo tornare splendente, provato anche a dare qualche colpetto piccolo al motorino passo passo, senza ottenere alcun riscontro.

 

Alla fine per disperazione ho deciso di stringere di pochissimo (parliamo di mezzo millimetro o anche meno) il cavo dell'acceleratore, il problema sembrava essere sparito ma oggi mi è successa una cosa inaspettata.

 

Durante la marcia, mi fermo al semaforo, appena fermo, motore spento con spia batteria e spia olio accesa (da spento, la spia batteria so che è normale da auto spenta ma ho dei dubbi su quella dell'olio). L'auto per riaccendersi ha impiegato un po' di tempo, poi si è riaccesa.

 

Semaforo successivo, stesso lavoro. Per riaccenderla ho dovuto fare diversi tentativi, da premettere che andavo sempre a luci spente. A motore freddo o durante la normale marcia priva di problemi, il motore parte immediatamente.

 

Problemi di olio e di acqua non ce ne sono.

 

Dopo questi due episodi ho percorso 50 km senza problemi.

 

A questo punto non so se imputare il problema al modulo di accensione centralina posta sullo spinterogeno, al motorino passo passo o a entrambi.

 

Attendo un vostro prezioso aiuto.

Grazie in anticipo.

Link to comment
Share on other sites

Batteria sostituita nel 2017, uso dell'auto circa 10.000 km/anno.

 

Però ora che mi ci fai pensare effettivamente l'alternatore mi ha dato un po' di problemi qualche tempo fa, che avevo risolto allentando leggermente la cinghia servizi.

Link to comment
Share on other sites

Se hai un voltmetro NON CINESE (cioè correttamente tarato), prova a vedere la batteria. Senza assolutamente niente di acceso, dovrebbe stare fra i 12,3 ed i 12,8 V. A motore acceso, dovresti essere sui 14,4,a fari anabbaglianti accesi e spenti.

Se la situazione è diversa, posta le misure o vai da un elettrauto e fai controllare entrambi i componenti.

Purtroppo, talune batterie durano intorno a 2 anni. Sei lì...

Link to comment
Share on other sites

Sembra tutto a posto (pure troppo, considerando la batteria di 2 anni). Prova a far controllare il livello di carica (e di ricarica) da un elettrauto bravo. Non ci metterà più di 15 minuti, se è attrezzato con carrello resistenze di prova (per la batteria), pinza amperometrica (per l'alternatore) ed oscilloscopio (per il banco diodi dell'alternatore).

Se tutto fosse a posto... passo la parola a qualcun altro.

Dubbio: le tensioni le hai misurate sui poli della batteria? Se sì, prova a mettere il misuratore sul positivo batteria e sulla massa del motore. A volte, la treccia di messa in contatto fra telaio e motore si usura, per le vibrazioni e... causa disturbi che mandano in tilt la (poca) elettronica delle vetture.

Link to comment
Share on other sites

Grazie mille Cordy, si, effettivamente ho misurato direttamente dai poli, proverò a fare come mi hai detto.

 

Intanto ho parlato con un mio amico meccanico, insiste che il problema possa risiedere nel motorino passo passo (a volte al minimo il motore accelera da solo), non ancora ho modo di andarci perché mi sono trasferito a 70 km da qualche tempo, e dei meccanici della zona in cui abito ora non mi fido per niente, vista l'ultima esperienza che ho avuto ad aprile per cambiare la frizione.

 

Ci aggiorniamo appena riesco ad effettuare la prova della massa sul monoblocco.

 

Intanto grazie di cuore.

Link to comment
Share on other sites

  • 1 month later...

Salve a tutti, aggiornamento sulla situazione:

 

Stanco di avere il cavo dell'acceleratore tirato e dopo svariati spegnimenti nel traffico, dopo i quali la macchina non ripartiva facilmente, ho deciso di smontare e pulire:

 

Motorino passo passo (lubrificato)

Spinterogeno (pulizia completa dei componenti)

Modulo bkl4a sostituito

 

La macchina è rinata, il minimo è perfetto, regolare e stabile.

 

Entro il 31 devo fare la revisione, la volta scorsa è passata per miracolo ai gas di scarico, stavolta mi farò trovare preparato, sostituisco la sonda lambda.

Link to comment
Share on other sites

Grazie per la risposta Pao81, effettivamente hai ragione, ma da una precedente ispezione non ho riscontrato problemi fisici al catalizzatore.

 

Ad ogni modo la mia macchina non so quanti km abbia, ti spiego:

 

L'ho presa due anni fa esatti (ottobre 2017), contachilometri fermo a 64103 per via del cavo contagiri rotto. L'ho subito sostituito. Quando ho controllato la penultima revisione (2014), prima che la prendessi, visto che la macchina è stata ferma alcuni anni, avevano registrato lo stesso chilometraggio. Da quello che ne so, la macchina potrebbe avere meno di 100.000 o 300.000, dipende da quanto l'hanno usata e da quando il contachilometri ha smesso di funzionare.

 

L'ho presa che praticamente era buona solo per la pressa, prezzo ridicolo 100 euro simbolici. Da due anni la sto rimettendo in piedi pezzo per pezzo.

 

L'unico dato certo che ho, è che quando ho sostituito l'anno scorso la cinghia di distribuzione, completamente secca e ridotta a crepe continue, la frizione ad aprile, tirata fuori a pezzettini, sembravano proprio quelli di mamma fiat.

 

Da quando l'ho presa ho dovuto effettuare i seguenti lavori:

 

- Riposizionamento e riparazione del sedile guidatore, che aveva il pianale sfondato

- Sostituita batteria

- Sostituita calotta spinterogeno

- Sostituita spazzola spinterogeno

- Sostituito modulo accensione

- Sostituiti cavi

- Sostituite candele

- Sostituito filtro benzina

- Sostituito filtro aria

- Sostituito filtro olio

- Sostituita pompa acqua

- Sostituita cinghia distribuzione

- Sostituita cinghia servizi

- Sostituito cambio

- Sostituita frizione

- Sostituiti dischi freni

- Sostituite pastiglie freni

- Sostituiti 4 fusibili bruciati

- Sostituiti fanali posteriori

- Sostituite tutte le luci (compresa targa)

- Sostituiti meccanismi alzavetri manuali

- Sostituito cavo contachilometri

- Sostituite lucine quadro strumenti bruciate

- Sostituita guarnizione della testata con rettifica e serie smeriglio

- Sostituiti bracci anteriori

- Sostituiti ammortizzatori

- Sostituiti supporti ammortizzatori posteriori

- Sostituiti gommini catalizzatore

 

Penso per il momento di non aver dimenticato nulla.

Prossimi lavori prima dell'inverno: 

- Sostituzione radiatore interno riscaldamento

- Sostituzione sonda lambda

- Sostituzione catalizzatore

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...