Jump to content

Fiat multipla 1.6 gpl


Post consigliati

Buongiorno ho bisogno di aiuto, ho una multipla 1.6 benzina gpl, da fredda va benissimo, come si scalda un po perde potenza, e come lascio la frizione per partire va avanti strattonado e a volti si spegne anche sembra quasi non accelleri. Specifico che io non ne capisco nulla,ma non riesco a trovare un meccanico onesto che mi risolva il problema. Questo difetto lo fa sia a benzina che gpl grazie in anticipo per l'aiuto..

Link to post
Share on other sites

Buongiorno ho bisogno di aiuto, ho una multipla 1.6 benzina gpl, da fredda va benissimo, come si scalda un po perde potenza, e come lascio la frizione per partire va avanti strattonado e a volti si spegne anche sembra quasi non accelleri. Specifico che io non ne capisco nulla,ma non riesco a trovare un meccanico onesto che mi risolva il problema. Questo difetto lo fa sia a benzina che gpl grazie in anticipo per l'aiuto..

Km dell'auto? Candele? Cavi candele se li ha? Bobine?
Link to post
Share on other sites

Buongiorno ho bisogno di aiuto, ho una multipla 1.6 benzina gpl, da fredda va benissimo, come si scalda un po perde potenza, e come lascio la frizione per partire va avanti strattonado e a volti si spegne anche sembra quasi non accelleri. Specifico che io non ne capisco nulla,ma non riesco a trovare un meccanico onesto che mi risolva il problema. Questo difetto lo fa sia a benzina che gpl grazie in anticipo per l'aiuto..

Fai controllare le bobine e le candele.

Link to post
Share on other sites

205.000 km, c'è modo di sapere se sono i cavi,le candele o le bobine? O vado per esclusione? Scusate ma sono proprio ognorante in materia..

Le candele quando sono state cambiate l'ultima volta?
Link to post
Share on other sites

Ma uno mi ha detto che potrebbero essere i relè dell'aspirazione, io l'ho presa usata e cel'ho da un paio di anni e non ho mai cambiato le candele, proverò a sostituire candele e cavi e poi vi dico grazie per l'aiuto

Link to post
Share on other sites

Fai controllare le bobine e le candele.

 

Ma se fossero le bobine o le candele non darebbero il problema anche a freddo?

Io punterei più su qualche sensore dipendente dalla temperatura del motore.

 

@Mikjblade non si è accesa la spia motore?

 

 

Link to post
Share on other sites

 

Fai controllare le bobine e le candele.

 

Ma se fossero le bobine o le candele non darebbero il problema anche a freddo?

Io punterei più su qualche sensore dipendente dalla temperatura del motore.

 

@Mikjblade non si è accesa la spia motore?

 

 

 

Sinceramente non lo so.

Dovrebbe vedere che errore prende se si accende la spia motore.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...