Jump to content

Fiat G.Punto 1.2: Borbotta all'avviamento


Post consigliati

Ragazzi come da titolo la punto comincia a farmi qualche scherzetto all'avviamento.

In pratica se attendo che la pompa benzina stacca dopo aver girato la chiave del quadro, la vettura impiega un po’ ad accendersi, se invece metto in moto quando la pompa è ancora attiva a caricare il circuito, l'avviamento è regolare.

Una volta messa in moto il minimo è leggermente irregolare e la macchina borbotta, a volte emette anche degli scoppietti. Se accelero leggermente tutto si risolve.

Nota positiva è che se invece si avvia direttamente a gas è perfetta.

Non vorrei che qualche iniettore benzina non vada più bene.

Premetto che comunque a benzina l'auto è perfetta e non noto nulla di anomalo durante la guida e tutte le spie sono spente.

Link to post
Share on other sites

Temo invece che sia qualche iniettore gas diventato lento...

 

Per esserne sicuro dovresti azzerare i parametri autoadattativi benzina e andare a benzina per 150-200 km

 

A me dava gli stessi problemi, soprattutto nella stagione fredda, ed erano gli iniettori gas

Link to post
Share on other sites

Se l'auto è a GPL avresti dovuto inserire il post nella sezione GPL, per avere più risposte.

Percorri 200 km esclusivamente a benzina (come ti ha suggerito pao81), con la bombola del GPL vuota.

Se così facendo la situazione migliora, significa che sono i soliti iniettori del GPL che vanno sostituiti (quanto km hanno?).

Non si è accesa la spia motore?

Link to post
Share on other sites
Non si è accesa la spia motore?

 

Non necessariamente si accende la spia motore.

Si accende solo se l'iniettore gas è talmente lento da costringere la centralina a smagrire troppo quel singolo cilindro coscchè partendo a benzina l'iniezione è talmente scarsa da causare un missfire.

 

@ciccio1987: la macchina a benzina ti sembra più fiacca che a gas?

Link to post
Share on other sites

La vettura a benzina è perfetta.

Il problema è che devo avviare la macchina quando il relè della pompa è ancora eccitato, poiché se metto in moto dopo che la pompa benzina stacca l avviamento è lungo.

Ho solo l errore P0300, ma questo è un discorso a parte, perché dopo 15000km dalla sostituzione delle candele esce sempre questo errore, senza però far accendere alcuna spia.

Link to post
Share on other sites

A gas la vettura va bene, anche se qualche volta ha degli strappi. Dovrei verificare anche la sonda lambda 2, perché dal torque vedo valori molto bassi e quasi fissi a zero non variando quasi mai il valore della tensione.

Link to post
Share on other sites
  • 4 weeks later...

Problema risolto.

Il tutto era causato dalla pompa della benzina, come avevo già ipotizzato.

Dopo la sua dipartita e sostituzione, la macchina è tornata perfetta, con il portafoglio alleggerito di 125€.

Link to post
Share on other sites

Ragazzi come da titolo la punto comincia a farmi qualche scherzetto all'avviamento.

In pratica se attendo che la pompa benzina stacca dopo aver girato la chiave del quadro, la vettura impiega un po’ ad accendersi, se invece metto in moto quando la pompa è ancora attiva a caricare il circuito, l'avviamento è regolare.

Una volta messa in moto il minimo è leggermente irregolare e la macchina borbotta, a volte emette anche degli scoppietti. Se accelero leggermente tutto si risolve.

Nota positiva è che se invece si avvia direttamente a gas è perfetta.

Non vorrei che qualche iniettore benzina non vada più bene.

Premetto che comunque a benzina l'auto è perfetta e non noto nulla di anomalo durante la guida e tutte le spie sono spente.

Secondo me sono le bobine,oppure gli iniettori come dice Paolo.

Hai controllato che non ci sia olio nelle candele?

Link to post
Share on other sites

Come già scritto il problema era legato alla pompa del carburante.

Ops non avevo visto.

Però l'errore che hai riportato non vedo come possa essere collegato con la pompa,comunque meglio così almeno hai risolto.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...