Jump to content

Musa 1.4 16v consumo olio


Post consigliati

Salve a tutti...

da poco sono possessore di una Musa 1.4 16v del 2008 e sin da subito ho notato un consumo anomalo di olio motore... circa 500 gr. in 1000km... veramente eccessivo!

Ho notato che sul libretto uso e manutenzione è prescritto il Selenia 10w40 mentre il precedente proprietario ha messo su il 5w40 (come previsto dal 2009 in poi). Può essere (anche) questo il problema?

Girando in internet pare che sia un difetto di questo motore... qualcuno sul forum ha il mio stesso problema?

Grazie...

 

Link to post
Share on other sites

Consiglio di mettere intanto l'olio previsto dalla casa e poi monitorare la situazione.

Controlla anche, come ti hanno suggerito, che non ci siano perdite evidenti da coppa e coperchio punterie.

Link to post
Share on other sites

Ho controllato... non perde da nessuna parte!

Ho smontato anche le candele... bianchissime!

Nessun fumo allo scarico... saranno i gommini guidavalvole?

 

Altra domanda... quando trafila dai gommini guidavalvole, dove fa a finire l'olio?

Essendo bianchissime le candele... non viene bruciato, giusto?

Quindi... se è così, questo consumo d'olio non dovrebbe "avvelenare" il catalizzatore e le sonde... confermate? 

 

Grazie...

Link to post
Share on other sites

Ok... ma io ho preso l'auto che aveva 92.500 km... (ora 100.000 km) e il consumo già c'era... e di problemi zero... niente fumo e tutto ok...

Quindi mi chiedo... possibile che in 92.500 km questo consumo anomalo non abbia fatto danni?

Anche perché sono sicuro che questa problematica l'ha sempre avuta (al pari di altre vetture con medesimo motore)...

Onestamente sono basito...

Ripeto... le candele sono bianchissime... quindi come viene bruciato questo olio in eccesso?

Se andasse in camera di combustione, le candele dovrebbero essere nere...

Ragazzi... non so più che pensare... anche perché ho visto su vari forum che non se ne salva uno!!!

Peccato perché la macchina va benissimo!

Poi... il bello è che alcuno hanno rifatto i gommini guidavalvole...e niente... consuma uguale!

Link to post
Share on other sites

Lascia perdere il flush rischi di mandare morchia in giro per il motore e fare più' danni . Metti l'olio raccomandato dalla casa come ti hanno già consigliato, e vedi ogni quanti km ti consuma un litro cosi sai quando rabboccarlo .  Se poi hai problemi con kat e sonde li cambi che spendi meno che a cercare di risolvere il consumo

Link to post
Share on other sites

Lascia perdere il flush rischi di mandare morchia in giro per il motore e fare più' danni . Metti l'olio raccomandato dalla casa come ti hanno già consigliato, e vedi ogni quanti km ti consuma un litro cosi sai quando rabboccarlo .  Se poi hai problemi con kat e sonde li cambi che spendi meno che a cercare di risolvere il consumo

 

Alla fine è quello che farò...

Anche perché se ha fatto oltre 90.000km senza problemi (legati al consumo di olio)... non credo che ci siano problemi imminenti, anche perché la macchina va benissimo... non fuma... non puzza... prestazioni ok...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...