Jump to content

errore P1483


marco vitiello

Post consigliati

Salve a tutti. Da qualche giorno sulla mia Meriva 1.6 motore z16xe "gassata" Landi Renzo Omegas si accende la spia arancione malfunzionamento elettrico.

La diagnosi con Opcom rileva errore 1483 (errore relè ventola 3 velocità).

Controlli eseguiti:

-Il Resistore posto vicino al radiatore funziona correttamente

-i relè delle tre velocità  funzionano correttamente

-non mi sembra ci siano interruzioni nel cablaggio

-sostituito valvola termostatica 

-fusibili sani.

Ringrazio anticipatamente coloro i quali vogliano aiutarmi a risolvere il problema, indicandomi possibili soluzioni e/o schemi elettrici da scaricare.

Link to comment
Share on other sites

In effetti potrebbe non essere un problema di relè, quanto di pwm (pulse width modulation). Molte centraline gestiscono così la velocità della ventola: in quel caso il codice indica solo un errore causato dalla cpu. Puoi provare a far pulire il radiatore (Se pieno di insetti la ventola fatica) e cancellare l'errore. Se si ripresenta, va riparata la centralina. Purtroppo significa un fermo auto piuttosto lungo e qualche centinaio di euro (Un amico per la sua Zafira ne ha pagati 300 tutto compreso).

Non cercare di pulire tu il radiatore: far danni costosi è un attimo. Cerca un bravo meccanico, piuttosto. E se il problema si ripresenta, un OTTIMO elettrauto. In bocca al lupo!

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...