Jump to content

Problemi e domande Fiat Uno 45 Fire


Post consigliati

Ciao a tutti, sono nuovo del forum!

Posseggo una Fiat Uno 45 Fire estremamente "base" (fendinebbia a parte) del 1990 con meno di 110000km ed ho ripreso ad utilizzarla "seriamente" dallo scorso autunno. Di camminare cammina, anzi... è un mulo. Tuttavia avrei alcune domande da farvi ed in particolare recentemente è sorto un problema su cui vorrei delle risposte.

Premetto che l'auto è praticamente stock tranne per autoradio ed impianto audio (sono passato ad un autoradio Bluetooth/DAB+ ecc... ed ho montato 4 casse Sony da 10". Nulla di particolare quindi).

 

Cerco di essere chiaro punto per punto così da avere risposte altrettanto dirette :)

 

1) DOMANDA: IMPIANTO DI RAFFREDDAMENTO

E' normale che la ventola mi parta molto spesso? Soprattutto nel traffico, parte ogni 3x2. Il meccanico mi ha recentemente cambiato un pezzo per cui si accende meno frequentemente ma quando lo fa rimane per più tempo accesa. E' una caratteristica del 45 Fire o c'è qualcosa che non quadra? Questo accadeva d'inverno ed a maggior ragione ora d'estate. 

 

2) DOMANDA/PROBLEMA: MOTORE CHE SINGHIOZZA A FREDDO

Il motore, come ho detto, è un 45 Fire a carburatore e con cambio a 4 rapporti. Da sempre a freddo singhiozza, nulla di tragico ma la guida per i primi minuti non è per nulla fluida ed anzi se si affonda (anche leggermente) l'acceleratore si sentono proprio dei "vuoti". Quando si riscalda invece è tutto okay.

Il meccanico mi ha detto essere una vera e propria caratteristica di questo motore/carburatore e grossomodo di rassegnarmi a tenerla così. E' vero o c'è da mettere mano a qualcosa? Soprattutto d'inverno è un po' noioso aspettare che il motore si riscaldi per guidare "normalmente" (non tirarla eh, cosa che comunque a freddo non va fatta con nessuna auto, parlo proprio di poterla guidare senza strattoni/vuoti).

 

3) PROBLEMA: SBALZI DI CORRENTE

Fin da quando l'ho ripresa ho notato che al minimo, se si accende qualcosa (fari, autoradio ecc...), il rombo del motore diventa un po' più "pesante" come se andasse in affaticamento, e, agli sbalzi di corrente più pesanti (tipo partenza della ventola), ha come un attimino di incertezza o di abbassamento generale di corrente. Il meccanico per risolvere provò ad alzare il minimo e, se non ricordo male, cambiato i cavi elettrici. La situazione in un primo momento sembrava essere leggermente migliroata ma negli ultimi giorni è precipitata. 

L'auto sembra non "reggere" la corrente: se cammino va tutto più o meno bene, ma se sono fermo l'auto a volte si spegne da sola (soprattutto, ma non solamente, quando parte le ventola di raffeddamento). Se da fermo la tengo alta di giri non si spegne ma, ad esempio, l'altro giorno, mi si spense di colpo l'autoradio.

Sono stato dal meccanico che ha dato la colpa al motorino dello spinterogeno ma dubito di questa diagnosi. Sono stato da un elettrauto e mi ha diagnositcato un problema all'alternatore che "non tiene" (se non erro era sui 12 di tensione quando a suo dire dovrebbe essere sui 14). Potrebbe essere o devo pensare ad altro?

 

Grazie a chiunque mi risponderà! :)

Link to post
Share on other sites
  • 4 weeks later...

1 definire 3*2

2 é una caratteristica del motore: o tiri l'aria, o vai come se ci fossero le uova sotto il piede dx, oppure singhiozza a freddo

3 alternatore alla frutta o batteria con elementi in corto

 

Grazie per la risposta

 

1) Parte molto spesso. Difficile quantificare, ma sicuramente parte più spesso delle altre auto che ho guidato

 

2) D'accordo!

 

3) Allora ho fatto sistemare l'alternatore ma la situazione è solo leggermente migliorata, ovvero si spegne meno frequentemente al "test" volontario accendendo tutto contemporaneamente ma ugualmente capita che si spegna nell'utilizzo.

La modalità "di base" è sempre la stessa: se accelero non ho problemi, sto facendo anche viaggetti sui 150km abbondanti tutti di fila e non da problemi. Sporadicamente, ma imprevedibilmente, si spegne mentre non ho il piede sull'acceleratore.

Il "contorno" invece è variabile: lo spegnimento è quasi sempre stato "improvviso" (motore che "tiene" il minimo normalmente ed improvvisamente si spegne, come se girassi la chiave) ma qualche volta, più raramente, capita che il minimo si senta un po' irregolare prima dello spegnimento (mi è capitato l'altra sera dopo aver fatto una bella salita in montagna). La maggior parte delle volte riparte al primo colpo, ma altre volte no e deve passare un pochino di tempo (fra i 30sec e i 2 minuti).

Il meccanico ha ipotizzato principalmente un problema alla centralina dello spinterogeno e il carburatore sporco. Secondariamente, anche alla pompetta.

Link to post
Share on other sites

1 ha 30anni, una pulizia accurata del radiatore e sostituzione del liquido nel non guasterebbe

 

3 ci stanno i problemi a carburatore e spinterogeno, inizia col cambiare la pompa benzina che costa due spiccioli, magari alza poco poco il minimo dal registro vicino la mezzaluna

Link to post
Share on other sites

Ciao a tutti, sono nuovo del forum!

Posseggo una Fiat Uno 45 Fire estremamente "base" (fendinebbia a parte) del 1990 con meno di 110000km ed ho ripreso ad utilizzarla "seriamente" dallo scorso autunno. Di camminare cammina, anzi... è un mulo. Tuttavia avrei alcune domande da farvi ed in particolare recentemente è sorto un problema su cui vorrei delle risposte.

Premetto che l'auto è praticamente stock tranne per autoradio ed impianto audio (sono passato ad un autoradio Bluetooth/DAB+ ecc... ed ho montato 4 casse Sony da 10". Nulla di particolare quindi).

 

Cerco di essere chiaro punto per punto così da avere risposte altrettanto dirette :)

 

1) DOMANDA: IMPIANTO DI RAFFREDDAMENTO

E' normale che la ventola mi parta molto spesso? Soprattutto nel traffico, parte ogni 3x2. Il meccanico mi ha recentemente cambiato un pezzo per cui si accende meno frequentemente ma quando lo fa rimane per più tempo accesa. E' una caratteristica del 45 Fire o c'è qualcosa che non quadra? Questo accadeva d'inverno ed a maggior ragione ora d'estate. 

 

2) DOMANDA/PROBLEMA: MOTORE CHE SINGHIOZZA A FREDDO

Il motore, come ho detto, è un 45 Fire a carburatore e con cambio a 4 rapporti. Da sempre a freddo singhiozza, nulla di tragico ma la guida per i primi minuti non è per nulla fluida ed anzi se si affonda (anche leggermente) l'acceleratore si sentono proprio dei "vuoti". Quando si riscalda invece è tutto okay.

Il meccanico mi ha detto essere una vera e propria caratteristica di questo motore/carburatore e grossomodo di rassegnarmi a tenerla così. E' vero o c'è da mettere mano a qualcosa? Soprattutto d'inverno è un po' noioso aspettare che il motore si riscaldi per guidare "normalmente" (non tirarla eh, cosa che comunque a freddo non va fatta con nessuna auto, parlo proprio di poterla guidare senza strattoni/vuoti).

 

3) PROBLEMA: SBALZI DI CORRENTE

Fin da quando l'ho ripresa ho notato che al minimo, se si accende qualcosa (fari, autoradio ecc...), il rombo del motore diventa un po' più "pesante" come se andasse in affaticamento, e, agli sbalzi di corrente più pesanti (tipo partenza della ventola), ha come un attimino di incertezza o di abbassamento generale di corrente. Il meccanico per risolvere provò ad alzare il minimo e, se non ricordo male, cambiato i cavi elettrici. La situazione in un primo momento sembrava essere leggermente migliroata ma negli ultimi giorni è precipitata. 

L'auto sembra non "reggere" la corrente: se cammino va tutto più o meno bene, ma se sono fermo l'auto a volte si spegne da sola (soprattutto, ma non solamente, quando parte le ventola di raffeddamento). Se da fermo la tengo alta di giri non si spegne ma, ad esempio, l'altro giorno, mi si spense di colpo l'autoradio.

Sono stato dal meccanico che ha dato la colpa al motorino dello spinterogeno ma dubito di questa diagnosi. Sono stato da un elettrauto e mi ha diagnositcato un problema all'alternatore che "non tiene" (se non erro era sui 12 di tensione quando a suo dire dovrebbe essere sui 14). Potrebbe essere o devo pensare ad altro?

 

Grazie a chiunque mi risponderà! :)

 

Ho avuto per 19 anni una uno fire 1000 i.e (dal 1994 al 2013) e mai avuto nessuno di tali problemi. Anche se la mia era a iniezione elettronica, ma per il resto identica. Falla vedere da chi ci capisce veramente.

Link to post
Share on other sites

1 ha 30anni, una pulizia accurata del radiatore e sostituzione del liquido nel non guasterebbe

 

3 ci stanno i problemi a carburatore e spinterogeno, inizia col cambiare la pompa benzina che costa due spiccioli, magari alza poco poco il minimo dal registro vicino la mezzaluna

 

Ho avuto per 19 anni una uno fire 1000 i.e (dal 1994 al 2013) e mai avuto nessuno di tali problemi. Anche se la mia era a iniezione elettronica, ma per il resto identica. Falla vedere da chi ci capisce veramente.

Grazie ad entrambi! :)

 

1) Il radiatore è stato cambiato recentemente (credo che il meccanico ne abbia messo addirittura uno maggiorato) così come la il sensore per l'accensione della ventola. Di acqua ne beve "il giusto", ogni tanto ne metto un po'.

Devo aggiungere qualche additivo all'acqua? Se sì, ne avete uno valido da consigliarmi? L'antigelo non lo metto da un bel po', però il meccanico ha dato un'occhiata e ha detto che c'è.

 

3) Il meccanico ha provato a pulire il carburatore senza risultati. Ha poi provato a sostituire centralina e pulsore dello spinterogeno e per il momento sembra andare bene.

 

4) Volevo chiedervi anche: è consigliabile aggiungere qualche additivo per gli ottani alla benzina? Visto che il Fire è stato fatto per la benzina a piombo. Grazie.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...