Jump to content

Pressione olio insufficiente...


Post consigliati

salve a tutti, oggi è successo una cosa davvero strana, da diversi giorni facendo rotonde a velocità moderata, compariva sul display il messaggio pressione insufficiente olio fermare il motore...che dopo un secondo spariva, quindi immaginavo la poca quantità d'olio, ho pensato appena possibile lo rabbocco...purtroppo oggi senza nessun avviso è comparso un errore più preoccupante avaria motore facendolo andare a 3cilindri...ok mi sono convinto mi fermo a casa rabbocco con circa 2 litri di olio che avevo in avanzo 10w 40.

problema risolto.....sapendo che comunque ne avevo messo poco decido ci comprare un litro sempre della stessa gradazione 10w 40 ma non della stessa marca, morale della favola adesso mi comprare constantemente in marcia l'errore pressione olio insufficiente scompare ma dopo neanche 10 metri ritorna...non so che fare...ho messo troppo olio? 

 

 

grazie scusate 

Link to post
Share on other sites

Fammi capire una cosa, hai rabboccato 2 litri sulla base di cosa? hai controllato com'era messo il livello dell'olio prima di mettere ben 2 litri nel motore?

Per la spia di avaria devi farti fare una diagnosi elettronica da un meccanico per vedere da cosa è dipesa la sua accensione.

Per la spia di insufficiente pressione olio motore è da valutare se si tratta semplicemente di un guasto del sensore, ma potrebbe essere anche la pompa dell'olio a non fare più il suo lavoro o qualche problema ben più grave al motore, fai controllare anche questo dal meccanico

Link to post
Share on other sites

salve a tutti, oggi è successo una cosa davvero strana, da diversi giorni facendo rotonde a velocità moderata, compariva sul display il messaggio pressione insufficiente olio fermare il motore...che dopo un secondo spariva, quindi immaginavo la poca quantità d'olio, ho pensato appena possibile lo rabbocco...purtroppo oggi senza nessun avviso è comparso un errore più preoccupante avaria motore facendolo andare a 3cilindri...ok mi sono convinto mi fermo a casa rabbocco con circa 2 litri di olio che avevo in avanzo 10w 40.

problema risolto.....sapendo che comunque ne avevo messo poco decido ci comprare un litro sempre della stessa gradazione 10w 40 ma non della stessa marca, morale della favola adesso mi comprare constantemente in marcia l'errore pressione olio insufficiente scompare ma dopo neanche 10 metri ritorna...non so che fare...ho messo troppo olio? 

 

 

grazie scusate 

Ciao

che auto è?

per andare a 3 potrebbe essere semplicemente qualche recovery...ma hai un motore multiair o con sistemi di fasatura variabile simili?

Per la pressione olio insufficiente potresti aver fritto qualche cuscinetto.

Però scusa, se compare quel messaggio devi immediatamente spegnere il motore, e verificare il livello...se è basso hai trovato il colpevole. Continuare a girare così non fa bene...

è come se avessi i sintomi di un infarto ed aspettassi ad andare in ospedale quando hai tempo...

Link to post
Share on other sites

avete ragione questa mattina l'ho portata appunto subito dal meccanico, nota troppo olio nel motore che lo aspira...pensavo di aver risolto...ma errore insuff. pressione persiste.

La mia è un Alfa Romeo Mito 1.4 benzina.

 

penso che il problema non si per il troppo olio o poco olio, perchè dai miei calcoli doveva essere a secco invece ce nera ancora circa 1.5 l.

 

ma devo capire l'anomalia motore che comunque adesso non segnala più.

Link to post
Share on other sites

Ma di quale 1.4 stiamo parlando? la MiTo ne montava diverse versioni; 1.4multiair; 1.4turbo multiair; 1.4 Tjet da 120 e 155cv e 1.4 aspirato da 70cv.

Comunque in ogni caso se è vero che nel motore ce n'erano ancora 1.5 litri eri sotto di almeno 1 litro, che non è affatto poco, quindi tanto normale non è girare così.

Per l'avaria motore, anche se la spia non è più accesa nel quadro sicuramente  l'errore è rimasto registrato in centralina, devi fare una diagnosi elettronica.

Link to post
Share on other sites

Ma di quale 1.4 stiamo parlando? la MiTo ne montava diverse versioni; 1.4multiair; 1.4turbo multiair; 1.4 Tjet da 120 e 155cv e 1.4 aspirato da 70cv.

Comunque in ogni caso se è vero che nel motore ce n'erano ancora 1.5 litri eri sotto di almeno 1 litro, che non è affatto poco, quindi tanto normale non è girare così.

Per l'avaria motore, anche se la spia non è più accesa nel quadro sicuramente  l'errore è rimasto registrato in centralina, devi fare una diagnosi elettronica.

 

Il basamento e il volume della coppa dovrebbe essere sempre lo stesso (almeno dall'aspirato al T-Jet è così), e dubito che nei multiair la situazione sia molto diversa. In tal caso sono poco più di 3kg d'olio complessivi.

 

E' un motore che, in tutte le varianti, tende a consumicchiare olio, anche se non in modo esagerato, però se non lo controlli mai può succedere di andare sotto il limite. La cosa strana è che il problema (spia) sia altalenante, potrebbe essere un non-problema, o meglio... un problema elettrico.

In ogni caso sono quelle cose che richiedono un intervento immediato, nel dubbio

Link to post
Share on other sites

 

 

 

Il basamento e il volume della coppa dovrebbe essere sempre lo stesso (almeno dall'aspirato al T-Jet è così), e dubito che nei multiair la situazione sia molto diversa. In tal caso sono poco più di 3kg d'olio complessivi.

 

E' un motore che, in tutte le varianti, tende a consumicchiare olio, anche se non in modo esagerato, però se non lo controlli mai può succedere di andare sotto il limite. La cosa strana è che il problema (spia) sia altalenante, potrebbe essere un non-problema, o meglio... un problema elettrico.

In ogni caso sono quelle cose che richiedono un intervento immediato, nel dubbio

 

 

Il 1.4 fire aspirato tiene 2.6 litri d'olio complessivi ;)

Link to post
Share on other sites

 

 

 

 

Il basamento e il volume della coppa dovrebbe essere sempre lo stesso (almeno dall'aspirato al T-Jet è così), e dubito che nei multiair la situazione sia molto diversa. In tal caso sono poco più di 3kg d'olio complessivi.

 

E' un motore che, in tutte le varianti, tende a consumicchiare olio, anche se non in modo esagerato, però se non lo controlli mai può succedere di andare sotto il limite. La cosa strana è che il problema (spia) sia altalenante, potrebbe essere un non-problema, o meglio... un problema elettrico.

In ogni caso sono quelle cose che richiedono un intervento immediato, nel dubbio

 

 

Il 1.4 fire aspirato tiene 2.6 litri d'olio complessivi ;)

 

 

Boh, il 1.4 95cv sono 2,8 in coppa, circa 3 complessivi, per il T-Jet 2,75 in coppa e 3,1 complessivi, siamo sempre li (questo secondo il manuale della 500L, ma suppongo che motoristicamente non ci siano differenze sostanziali).

 

Il succo comunque che è se ha aggiunto 1,5 litri in un motore che comunque ne tiene di suo pochi, se non era effettivamente a secco come la spia pressione poteva fare supporre (ma pare di no, dal momento che si accendeva e spegneva di tanto in tanto), mi sa che c'è un problema di eccesso d'olio ora, oltre al capire perché partiva questa spia pressione

Link to post
Share on other sites

1.4 aspirato da 78 cv my2011.

Adesso nel tornare a casa spia pressione olio non è comparsa.

Però il motore a caldo gira male pare a 3 cilindri. Nel dubbio andavo piano senza fare tangenziali domani vado dal meccanico...secondo me adesso il problema riguarda l anomalia motore che ho avuto ieri...ma che la spia è sparita.

Link to post
Share on other sites

Si si lo so. Domani mattina ho appuntamento per il ceck della spia anomalia motore.

Il mio dubbio che mi tormenta, l'olio che ho messo in più ha danneggiato qualcosa? Perché l anomali era subentrata prima

Link to post
Share on other sites

Vi aggiorno sul verdetto...anomalia motore era problema albero a camme per insufficienze pressione olio dovuto allo sporco...ultimo tagliando che avevo fatto mi ha messo (un altro meccanico) 10w invece del 5w ed era da 30k che non lo cambiavo perché il precedente meccanico mi ha detto di cambiarlo ogni 30k...

Deve pulire coppa e pescante cambiare olio e filtro...180€

Link to post
Share on other sites
  • 2 weeks later...

 

 

 

 

Il basamento e il volume della coppa dovrebbe essere sempre lo stesso (almeno dall'aspirato al T-Jet è così), e dubito che nei multiair la situazione sia molto diversa. In tal caso sono poco più di 3kg d'olio complessivi.

 

E' un motore che, in tutte le varianti, tende a consumicchiare olio, anche se non in modo esagerato, però se non lo controlli mai può succedere di andare sotto il limite. La cosa strana è che il problema (spia) sia altalenante, potrebbe essere un non-problema, o meglio... un problema elettrico.

In ogni caso sono quelle cose che richiedono un intervento immediato, nel dubbio

 

 

Il 1.4 fire aspirato tiene 2.6 litri d'olio complessivi ;)

 

Il mio ne tiene 3,4 ;)

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...