Jump to content

Delta 1.4 multiair vibrazioni sterzo


Post consigliati

Ho fatto attentamente delle prove, ho inserito il cambio in folle e ho accelerato delicatamente dal minimo fino a circa 1500rpm.

Il risultato è stato questo:

1. nella prima fase, dal minimo a circa 800-900 rpm la vibrazione allo sterzo è stata bassa, però nell'abitacolo si è sentito un certo rumore e un leggero tremolio del sedile

2. nella seconda fase, ovvero dai 900 in poi, il rumore e la vibrazione al sedile sono quasi svaniti e man mano attorno ai 1000-1200 si è manifestata la vibrazione dello sterzo.

 

Nessuno ha un'idea?

 

 

Link to post
Share on other sites

Ho fatto attentamente delle prove, ho inserito il cambio in folle e ho accelerato delicatamente dal minimo fino a circa 1500rpm.

Il risultato è stato questo:

1. nella prima fase, dal minimo a circa 800-900 rpm la vibrazione allo sterzo è stata bassa, però nell'abitacolo si è sentito un certo rumore e un leggero tremolio del sedile

2. nella seconda fase, ovvero dai 900 in poi, il rumore e la vibrazione al sedile sono quasi svaniti e man mano attorno ai 1000-1200 si è manifestata la vibrazione dello sterzo.

 

Nessuno ha un'idea?

 

Posto la mia idea SOLO per la vibrazione dello sterzo: secondo me all' 80% hai problemi di batteria quasi cotta e/o alternatore quasi cotto e/o connessioni con dispersioni elettriche.

 

Oramai da quasi due decadi (dalla punto 188 in avanti) il gruppo fiat ha introdotto  il servo sterzo elettrico (il cosiddetto CITY) e i giri del motore non hanno nessuna influenza sullo sterzo TRANNE per quanto riguarda la quantita di elettricita generata...

 

Al 20% ci sono problemi al "CITY" dove di solito ( spessissimo su punto panda Ypsilon musa idea e 500) si guasta il sensore di coppia e posizione... quindi dico solo 20% perche delta dovrebbe esser quasi immune avendo un sensore aggiornato ma non si sa mai la casistica...

 

In linea generale sconsiglio a chiunque tener il tasto city attivato: il consumo di corrente e' quasi il doppia e il complessivo motore-centralina-sensore di coppia si stressano tantissimo.

 

Per le altre vibrazioni (se non sono  frutto di suggestione) verificherei lo stato dei supporti in gomma motore e marmitta.

Link to post
Share on other sites

Ciao Sgherro,

 

grazie per la tua interpretazione, ti informo però che il city è sempre spento. Non l'ho mai usato.

Di recente ho fatto un'analisi con un'app analizzatore di spettro e ho notato che la frequenza delle vibrazioni cresce all'aumentare del numero dei giri motore. Non riesco ad effettuare una proporzione tra queste due grandezze perché leggere il contagiri con precisione è impresa ardua.

Link to post
Share on other sites

Ciao Sgherro,

 

...grazie per la tua interpretazione, ti informo però che il city è sempre spento. Non l'ho mai usato...

 

Il servosterzo (che e' elettrico) e' sempre acceso quando la vettura e' in moto e per qualche secondo ancora dopo... mentre il tasto CITY (quello che consigliavo di usare con parsimonia) non fa altro che aumentare la corrente al servosterzo....

 

Da qui la mia opinione che "vibrazioni sterzo" e "giri motore" non sono collegati e che probabilmente presto o tardi cedera' o la  batteria o l'alternatore....ovviamente essendo un'opinione puo esser tranquillamente errata

 

 

Cmnq mi incuriosiscono le analisi che stai facendo..posta le tue risultanze

Link to post
Share on other sites

Il problema fino al 2003 era dovuto ai relé che si fondevano, in questo caso meglio girare con city disinserito; dal 2004 in poi hanno migliorato le connessioni del motore, ma é decaduta la affidabilità dei sensori di coppia. Mi viene facile pensare che un sensore di coppia si usuri meno applicando uno sforzo lieve allo sterzo. Con la mia Punto 2006 vado in giro con il city inserito.

Link to post
Share on other sites

Premesso che è difficile distinguere i valori in maniera precisa sul conta giri, ti dico che:

1. sotto gli 800 non vibra nulla, o per lo meno la vibrazione è minima e sopportabile

2. tra gli 800 e i 900 vibra il sedile (rumore nell'abitacolo)

3. tra i 900 e i 1100 vibra lo sterzo (niente o quasi rumore abitacolo)

 

Folle o in marcia non cambia nulla. Il minimo credo che si attesti sui 700 ma non sempre, a volte (credo a freddo) è più alto, altre invece è più basso.

Ho misurato il rumore con un'app analizzatore di spettro e ho notato picchi dai 35 fino a circa 45Hz, la variazione avviene accelerando. Dopodiché i picchi si "nascondono" nel tappeto di rumore e sia sterzo che sedile sono tendenzialmente belli fermi.

Non ho verificato ancora se vibra il motore, lo farò presto perché la trovo un'informazione importante. 

 

Grazie a tutti.

Link to post
Share on other sites

Se lo fa sia in marcia che da fermo, il che esclude una marea di possibilità, e lo fa sia su sedile che sterzo, a me verrebbe da dire un supporto motore/cambio

Concordo, oppure verificare i braccetti dello sterzo.

 

@tascapane: l'unica volta che mi ha piantato in asso il servosterzo elettrico Fiat è stato su una Punto mk2 del 2000 e leggendo in rete ho scoperto che su quelle vetture era comunissimo ma si era risolto spegnendo e riaccendendo il motore.

In famiglia abbiamo altre 2 auto Fiat con servosterzo elettrico ma nessun problema ;)

Link to post
Share on other sites
  • 2 years later...

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...