Jump to content

Grossi problemi di messa in moto con Fiat 500 1.4 100 hp 83.000 km /


Post consigliati

Buongiorno mi presento:


Il mio nome è Fausto, scrivo da Bologna ma per ragioni di lavoro mi sposto spesso nella provincia di Reggio Emilia.


Per i miei spostamenti utilizzo una Fiat 500 usata 1.400 cc100 hp con impianto GPL  Tartarini con circa  60.000 Km all'attivo.


 


Una breve crono storia del calvario che  questo automezzo mi sta facendo affrontare. 


 


-Qualche mese fa mi si accende la spia dell'acqua e si manifestano problemi in partenza, mi rivolgo ad un meccanico il quale escludendo danni all' impianto di raffreddamento e di alimentazione GPL sostiene che con il cambio degli iniettori 'notevolmente danneggiati'  ed un reset della centralina tutto si sarebbe risolto ----tutto questo nella  città di Bologna.


 

 


-Passa qualche giorno, tornano a manifestarsi i problemi in fase di avviamento e torna ad abbassarsi il livello di acqua all'interno del circuito; dopo essere tornato dal primo "se dicente" auto-riparatore / meccanico e convinto della sua totale incapacità nel comprendere il problema mi rivolgo ad un altro  garage  di riparazioni auto.


 


L'esperto di turno mi liquida con una "spurgata e ricarica dell impianto di raffreddamento" accompagnata dalla garanzia del perfetto funzionamento di quest' ultimo.


Anche in questo caso vengono esclusi i problemi all'impianto Gpl il quale semmai a detta del ripatore dopo un suo personalissimo test su strada necessitava solo di una piccola messa a punto "roba da perderci qualche ora".


---tutto questo nella  città di Bologna.


 

 


-Passa qualche giorno  si ri manifestano gli stessi problemi e dopo un breve viaggio a Roma la faccenda si complica.


La partenza diventa sempre piu' complessa  e  difficoltosa l'auto in fase di avvio,soprattutto a freddo,  sembra sempre "ingolfata" borbotta emette grosse quantità di fumo dal tubo di scarico fa strani rumori e  solo dopo qualche km, sembra  funzionare il maniera fluida.


Il liquido per circa metà serbatoio dopo circa 600km sembra essersi volatilizzato ed in ultimo, talvolta dopo lo spegnimento inizio a percepire odore di gas nell'abitacolo.


Il funzionamento in autostrada sembra perfetto nessun calo di potenza prestazioni ottime e risposta sempre pronta


 


Attualmente,visti i recenti sviluppi e per non aggravare ulteriormente la  situazione, il mezzo è fermo, come se non bastasse nel cruscotto mi si è  accesa  la scritta far controllare motore .


 


Dopo 2 fregature del genere  un migliaio di euro già volatilizzati come il liquido nella vaschetta del mio motore e danni ancora presenti e forse addirittura aggravati dall'opera di questi meccanici  mi domando: fare controllare il motore da chi?


A Bologna città escludo la presenza di officine competenti e per questo mi rivolgo a voi .


AIUTO!


 


P.S


 


Dopo aver letto diverse discussioni mi sembra aver capito che a Guastalla si trovi un buon meccanico molto capace nel montaggio e nel setting di impianti  GPL . 


 


Per favore cerco qualcuno onesto e capace che mi rimetta in funzione l'auto risolvendo i problemi al motore, che mi controlli e metta a punto ed in sicurezza tutto l'impianto.


 


 


Grazie


 

Link to post
Share on other sites

Non è che ti è partita la testata? Dai sintomi mi viene da pensare quello, assieme ad un dubbio sui km.

Sono di Torino, quindi nella ricerca di un meccanico VERO non ti posso aiutare, tranne che per notorietà pare avere una buona reputazione Baldi&Govoni, ma per la parte di impianti a GPL 

Link to post
Share on other sites

Allora io per prima cosa verificherei le candele. sulla defunta panda 1.1 temevo la guarnizione testa andata, infatti una candela era arrugginita tanta acqua entrava nel cilindro da ferma. Se dovessero essere ok chiuderei la bombola del gas per vedere se c'è qualcosa che fa trafilare gpl indesiderato all'avviamento; poi bypasserei il circuito acqua del polmone per escludere danni allo stesso. Se anche così. girando a benzina e con il polmone escluso dal circuito di raffreddamento continua a girare a benzina e vedi se migliora, potrebbe essere solo scarburata.ma il fumo  bianco mi fa propendere per il peggio.

Pochini i km...

PS la spia dell'acqua non c'entra nulla con l'impianto gpl a meno che non ci sia un buco nel polmone e si aspira l'acqua...se per spia acqua intendi che è andata in ebollizione/finita l'acqua la guarnizione testa potrebbe essere compromessa

Link to post
Share on other sites

 Grazie, a breve compirò i primi  test.

 

 

Volevo aggiungere ulteriori dettagli tratti dal libretto  chissa' che non possano aiutare:
serbatoio Tugra Makina - T-M-S Litri 37, Evaporatore Lovato , Riduttore/i TARTARINI
effettivamente solo adesso mi rendo conto che il titolo è stato troncato in fase di pubblicazione e che
quindi i dati presenti nel post  possono essere interpretati in modo poco chiaro....
 
 
spiego meglio: l'auto è stata acquistata usata ed attualmente ha percorso secondo il contachilometri
83.000 km di cui secondo me circa 60.000 con l'impianto a Gpl.......
Link to post
Share on other sites

Allora io per prima cosa verificherei le candele. sulla defunta panda 1.1 temevo la guarnizione testa andata, infatti una candela era arrugginita tanta acqua entrava nel cilindro da ferma. Se dovessero essere ok chiuderei la bombola del gas per vedere se c'è qualcosa che fa trafilare gpl indesiderato all'avviamento; poi bypasserei il circuito acqua del polmone per escludere danni allo stesso. Se anche così. girando a benzina e con il polmone escluso dal circuito di raffreddamento continua a girare a benzina e vedi se migliora, potrebbe essere solo scarburata.ma il fumo  bianco mi fa propendere per il peggio.

Pochini i km...

PS la spia dell'acqua non c'entra nulla con l'impianto gpl a meno che non ci sia un buco nel polmone e si aspira l'acqua...se per spia acqua intendi che è andata in ebollizione/finita l'acqua la guarnizione testa potrebbe essere compromessa

 

Scusa l'ignoranza come  bypasso il circuito acqua del polmone? 

Link to post
Share on other sites

Di solito il fumo bianco e’ indicatore di combustione con vapore acqueo dovuto ad aria molto umida  – oppure – guarnizione di testata bruciata – oppure – di testata fessurata (ma e’ un evento raro senza traumi pregressi)

 

Cmnq (se ho letto bene) non si parla di fumo bianco.

 

Se, come DADO mi sembra stia ipotizzando , le membrane del polmone sono danneggiate si puo’ trovare riscontro facendo il pieno di liquido radiatore e usarla a benzina e  fare i Km che sono stati necessari al calo del livello.

Se la membrana e’ danneggiata il livello NON DEVE CALARE… al max riempie il flauto iniettori GPL ma non fa danni e capisce velocemente in che direzione cercare.

Link to post
Share on other sites

 

 

Cmnq (se ho letto bene) non si parla di fumo bianco.

 

 

 

Beh... lui dice "La partenza diventa sempre piu' complessa  e  difficoltosa l'auto in fase di avvio,soprattutto a freddo,  sembra sempre "ingolfata" borbotta emette grosse quantità di fumo dal tubo di scarico fa strani rumori e  solo dopo qualche km, sembra  funzionare il maniera fluida."

 

Sarebbe da verificare prima di tutto che tipo di fumo emette, perché fosse bianco, secondo me è un tipico sintomo di problemi alla testa (assieme alla sparizione dell'acqua), che appunto si manifesta principalmente a freddo (passa acqua, che viene vaporizzata). Chiaramente online è difficile fare diagnosi, serve una verifica da un meccanico (capace ovviamente), però leggendo a a me qualche sospetto viene.

 

Se invece il fumo fosse non bianco, ma fumosità eccessiva, è un chiaro segno di carburazione grassa, e li la cosa è meno grave, perché probabilmente è solo gpl che trafila (peraltro spiega la puzza nell'abitacolo), e magari veramente è solo il riduttore andato. In quel caso a Bologna uno bravo (almeno come reputazione online) c'è, e l'ho indicato sopra. Non sarà sicuramente l'unico, ma non conoscendo altri, io andrei li.

Link to post
Share on other sites

OK... ma se fosse la testa allora perche la macchina funziona bene dopo le difficolta iniziali? Dovrebbe andare in ebollizione (prima) e fondersi il motore (a seguire) mentre mi sembra che dopo tutto ok (apparte il consumo di acqua)

 

Cmnq ipotizzando a distanza che sia fumo bianco e anche  che la tesi di DADO sia giusta : in questo caso durante il funzionamento a GAS una parte di acqua passa nel circuito del gpl e tramite gli iniettori aspirato in camera di scoppio e poi espulso sotto forma di vapore acqueo (bianco).

 

Tra l'altro - sempre IMHO - credo che uscendo il vapore acqueo abbatta anche la temperatura del KAT (al di sotto della Temp° di esercizio) con la conseguenza che non bruciando i gas di scarico la sonda a valle rilevi "grasso" con i correttori lenti che vanno a deviare a valorI molto sotto lo zero... e al mattino, al primo avviamento, e' troppo magro e da qui la fatica all'avviamento...

Link to post
Share on other sites

....... la guarnizione testa potrebbe essere compromessa.....

 

Probabilmente ci saranno altri indicatori ma sicuramente sono segnali di una guarnizione testata compromessa : olio nella vaschetta acqua, acqua nella coppa olio (con relativa "crema di caffe" sotto il tappo dell'olio )  , tubi acqua duri (a caldo) come l'acciaio.

Link to post
Share on other sites

Grazie a tutti per l'aiuto che mi state fornendo spero di risolvere e chiudere questa brutta faccenda.

 

Nei prossimi giorni posto un video con tutta la sequenza di messa in moto "a freddo".

 

Sul fumo non ho accertato effettivamente se fosse bianco , blu o piu' trasparente , dallo specchietto sembrava piu' biancastro  che blu ma non di quel bianco intenso tipo motore 2 tempi che brucia olio...,..cmq faro'  tutte le  verifiche suggerite anche se non essendo esperto mi verrà un po' complicato dare precise indicazioni.

 

Ci tengo a precisare che la spia dell'acqua non si accende piu', in compenso  per mia sfortuna compare la scritta far controllare motore e la messa in moto  è diventata sempre piu' difficoltosa.

 

Prego che non sia la testata da non esperto la cosa mi sembra grave e dispendiosa ....se cosi' fosse da chi mi faccio aprire la testata?

 

In qualche discussione precedente che avevo letto, si parlo' di un bravissimo riparatore/installatore GPL in provincia di Reggio Emilia credo Guastalla ma non ricordo bene ..qualcuno ricordo scrisse che addirittura altri meccanici si rivolgevano a lui per la messa a punto o per risolvere problemi importanti legati all'impianto se qualcuno  ricordasse me lo puo' suggerire cortesemente anche in privato

 

Io lavoro in zona quindi per me sia Bologna prov o Reggioprov  possono essere prese in considerazione.

 

L'ideale sarebbe trovare un buono ed onesto meccanico e montatore GPL per poter risolvere il problema al motore e far rivedere tutto l'impianto  

 

Grazie ancora

Link to post
Share on other sites

OK... ma se fosse la testa allora perche la macchina funziona bene dopo le difficolta iniziali? Dovrebbe andare in ebollizione (prima) e fondersi il motore (a seguire) mentre mi sembra che dopo tutto ok (apparte il consumo di acqua)

 

 

Premetto che non ho mai avuto direttamente quel problema, dunque scrivo per quel che so indirettamente, ma parrebbe che uno dei primi sintomi di problemi alla testa, in particolare alla guarnizione, sia proprio quello di fumosità (vapore) e difficoltà a stare in moto a freddo, che poi a caldo non si manifesta (almeno nelle prime fasi). 

La mia ipotesi è che per via delle dilatazioni termiche, peraltro suppongo differenti tra guarnizione e il resto, eventuali trafilamenti possano rientrare, ma è una mia ipotesi appunto

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...