Jump to content

MATTE autocommutazioni


simon85rm

Post consigliati

ciao a tutti ,

circa 1 volta a settimana impazzisce il mio RIS2 Romano montato sulla mia vecchia bravo 1.6 del 2000

Non capisco , improvvisamente autocommuta a benzina , MA , ho notato , se prendo una buca forte , come se fosse il galleggiante del gpl starato , ritorna a funzionare per qualche giorno ,

quali prove potrei fare secondo la vostra esperienza?

filtro gpl è nuovo , 

solitamente senza buche , il giorno dopo che la riprendo rifunziona normalmente. BOH !!!

 

dico una cavolata : il filtrino nell'elettrovalvola quello da 4e piccolino di carta , non è MAI stato cambiato non puo' esser che , a mio avviso , gli arriva in certi momenti poco flusso e quindi commuta ? se forzo la commutazione , al minimo funziona a gpl ma è accelerando che torna a benzina .

Altra ipotesi , magari nella ciambella ci sono due rubinetti ed uno l'ho inavvertitamente toccato chiudendolo un po'? 

GRAZIE a chi mi aiutera' !!!

 

Ps : impianto ha 5 anni e 3 mesi e 100.000km manutenzione : sostituiti iniettori difettosi e filtro piu' volte , niente altro , polmone dice installatore ancora "morbido" ( dalla diagnosi l'ha desunto) . IO sono fissato col filtrino fase liquida , che possa esser lui il responsabile !!! 

 

Link to comment
Share on other sites

  • 3 weeks later...

ho RISOLTO da ME : cambiato filtro in fase liquida e tutto è perfetto !!! VAFFANC ULO alle teste di ca zzo che dicono non si cambia !!! Co glio ni !!!

ciao a tutti ,

circa 1 volta a settimana impazzisce il mio RIS2 Romano montato sulla mia vecchia bravo 1.6 del 2000

Non capisco , improvvisamente autocommuta a benzina , MA , ho notato , se prendo una buca forte , come se fosse il galleggiante del gpl starato , ritorna a funzionare per qualche giorno ,

quali prove potrei fare secondo la vostra esperienza?

filtro gpl è nuovo , 

solitamente senza buche , il giorno dopo che la riprendo rifunziona normalmente. BOH !!!

 

dico una cavolata : il filtrino nell'elettrovalvola quello da 4e piccolino di carta , non è MAI stato cambiato non puo' esser che , a mio avviso , gli arriva in certi momenti poco flusso e quindi commuta ? se forzo la commutazione , al minimo funziona a gpl ma è accelerando che torna a benzina .

Altra ipotesi , magari nella ciambella ci sono due rubinetti ed uno l'ho inavvertitamente toccato chiudendolo un po'? 

GRAZIE a chi mi aiutera' !!!

 

Ps : impianto ha 5 anni e 3 mesi e 100.000km manutenzione : sostituiti iniettori difettosi e filtro piu' volte , niente altro , polmone dice installatore ancora "morbido" ( dalla diagnosi l'ha desunto) . IO sono fissato col filtrino fase liquida , che possa esser lui il responsabile !!! 

Link to comment
Share on other sites

Grande!

 

Però dove hai letto che dicono che non deve essere cambiato mai?

Qui sul forum non mi sembra, anzi dicono il contrario....

 

intendevi gli installatori di impianti che non te lo cambiavano?

Link to comment
Share on other sites

Ah ok =)

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...