Jump to content

Problemi alimentazione lancia y 1.2 8v 2001


Post consigliati

Buonasera a tutti, sono appena arrivato sul phorum e ringrazio gli amministratori per aver accettato la mia richiesta. Allora vi rappresento il problema la mia vettura ha evidenti problemi di alimentazione in quanto appena messa in moto pigliando il pedale dell'acceleratore fino in fondo, il motore tende ad affogare e poi prendere giri ma comunque mai in maniera fluida, anche a caldo l'accelerazione risulta lenta e a freddo anche a tratti....... Ho come l'impressione che la carburazione non sia ottimale. Qualche precisazione a causa di un consumo eccessivo di olio, sono stato costretto a rifare completamente il motore, fasce bronzine di banco e biella, testata, rettifica valvole e lucidatura delle luci, impianto di raffreddamento e radiatore acqua, pulizia approfondita corpo farfallato eliminazione centrale della marmitta e terminale nuovo! Praticamente sto facendo il rodaggio. Qualcuno ha già riscontrato questo tipo di problema o avrebbe indicarmi qualche soluzione? Grazie.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...