Jump to content

Ford Ka - problemi passaggio benzina/gas


Post consigliati

Ford Ka 1.2 con impianto Zavoli – km 38.000

 

E’ un paio di volte che generalmente al primo passaggio benzina/gas si accende la spia ed il cicalino come avesse il gas esaurito.

 

Spengo e riavvio ed il passaggio avviene in maniera regolare e senza accusare più nessun problema.

 

Così al volo che potrebbe essere?

 

Potrebbe essere sintomo di eventuali problemi più seri?

 

P.S. Filtro gas con circa 18.000 Km

 

Link to post
Share on other sites

Difficile dirlo da qui. Mi fa pensare ad un leggero trafilamento di gas fra il serbatoio ed il rail (da verificare tutto con cura: tubi, elettrovalvole, ecc.). Quando arriva l'impulso di aprire l'erogazione l'impianto è vuoto e quindi la macchina "si pianta". Però ne passa quel poco che basta per avere successo al tentativo successivo.

Intendiamoci bene: la mia è solo un'ipotesi, basata su quel che hai scritto.

Però, ad esempio, non scrivi che senti odore di gas (si sente di più vicino al pavimento, perché il gpl pesa più dell'aria). Quindi, boh??? :)  :) :)  

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...