Jump to content

jtg installato


Post consigliati

1: una volta mentre uscivo a retromarcia per incolonnarvi nel traffico

 

2: ad un incrocio mentre procedevo in seconda a bassi regime in decellarazione, appena ho toccato la frizione ed accelleratore per riprendere senza scalare in prima

 

:lol:

Link to post
Share on other sites
  • Risposte 38
  • Created
  • Last Reply

Top Posters In This Topic

1: una volta mentre uscivo a retromarcia per incolonnarvi nel traffico

 

2: ad un incrocio mentre procedevo in seconda a bassi regime in decellarazione, appena ho toccato la frizione ed accelleratore per riprendere senza scalare in prima

 

:lol:

 

Cioè nei 2 casi eri praticamente al minimo o comunque a bassi regimi...può darsi che sia un pò magra per pressione bassa o calibratori piccoli, hai idea di che misura di calibratori ti abbia montato? Sai a quanto ti ha messo la pressione? Comunque bisogna anche pensare che la centralina dell'auto si deve adattare al gas e per questo devi fare un pò di strada :lol:

Ciao Alberto

Link to post
Share on other sites

Se solo

mi avessi sentito,,,,,,,,,,,,

 

adesso ti toccheranno delle belle processioni Trani- Bari

 

Saluti

.

 

comunque non è un problema TRANI BARI LA FO OGNI DI PERCHE CE LAVORO :D

 

;) A 200km :blink:

 

Per adesso la macchina va bene onestamente ed anche l'installazione è ben fatta.

Dal mio mecca a parecchi che hanno avuto modo di vedere e provare tutti hanno espresso parere positivo.

Di sicuro dopo un anno avranno accumulato un bel po di esperienza :rolleyes:

 

Ho fatto 200 km ed il 4 led sono ancora accesi (il 4° lampeggia ogni tanto)

Non noto differenze e va meglio di prima

A freddo prima dovevo insistere un bel po, ora mezzo giro e va in moto,

Minimo + stabile sia a freddo che a caldo

 

tranne qei 2 casi non ho avuto + anomalie ed ieri che sonn stato dall' installa non ha fatto nulla: ha solo detto di aspettare un migliaio di km per vedere di far assestare la centralina e l'impianto.

 

x MONDEOSW

Per la Pressione e per calibratori me informerò.

Magra per pressione cosa intendi? che pressione deve stare?

Link to post
Share on other sites

a benza questa estate avevo sui 12.5/13 a litro

 

onestamente al primo pieno ci son entrati 30 L

 

comunque 150 km sono in autostrada e superstrada

Link to post
Share on other sites

200km ed hai tutti i led accesi???

 

cioè.. io ho fatto 268km e s'era accesa la riserva.. ci son entrati 24 litri su un totale di 36

ma quanto consuma la tua? 20km/l ?? ;)

 

 

Mah guarda sulla mia i led restano tutti accesi per 250 km... Immagina la gioia la prima volta, dato che l'auto è un clk cabrio, potente, pesante e col cambio automatico! Già, poi invece tutti gli altri led verdi se li è magnati in 150 km.. :( :( Totale, 9,5 km/l! Morale, sti indicatori sono un po' aleatori.

Nessuno sa se si possono regolare in qualche modo?

 

PS: per la cronaca, sulla MB 190 che avevo prima faceva il contrario: anche col pieno di gas, l'ultimo led non riusciva ad accendersi....

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...