Jump to content

instabilità temperatura acqua


Post consigliati

da qualche mese riscontro che la temp è molto instabile, ovverro va da 89 a 92 anche se vo a 30 km/h in 3 a 1500 giri.

 

inoltre da freddo si riscalda subito,

 

dopo aver girato per qualche ora, se spengo e giro il quadro dopo qualche minuto parte subito la vent e segnala 93°.

 

all'inizio non ci ho fatto caso perche estate ma ora anche con temp esterne di 10° continua a farlo.

 

al tagliando di giugno, 50000 km ho rifatto la distribuzione , sostituito le candele e la pompa che trafilava

 

che se fa?

siccome devo instlla il gpl la settimana prossima vorrei elimare eventuali cause prima di fare danni <_<

Link to post
Share on other sites

sostituisci il liquido di raffreddamento e fai fare lo spurgo dell'aria poi tramite presa diagnosi vedi se la temperatura rilevata dalla centralina e uguale a quella dell'indicatore

Link to post
Share on other sites

da qualche mese riscontro che la temp è molto instabile, ovverro va da 89 a 92 anche se vo a 30 km/h in 3 a 1500 giri.

 

inoltre da freddo si riscalda subito,

 

dopo aver girato per qualche ora, se spengo e giro il quadro dopo qualche minuto parte subito la vent e segnala 93°.

 

all'inizio non ci ho fatto caso perche estate ma ora anche con temp esterne di 10° continua a farlo.

 

al tagliando di giugno, 50000 km ho rifatto la distribuzione , sostituito le candele e la pompa che trafilava

 

che se fa?

siccome devo instlla il gpl la settimana prossima vorrei elimare eventuali cause prima di fare danni :blink:

 

Francamente mi sembrano oscillazioni normalissime. Controlla la funzionalita' del termostato.

per il gas ti consiglio un liquido per alluminio al 40%

 

ciao

Link to post
Share on other sites

prima non faceva

 

ha iniziato da quest estate

 

 

prima si attestava sui 90 e saliva solo quando ero in coda

 

puo essere che quando ha cambiato la pompa ha messo poco liquido e + acqua?

 

mystr: potresti indicarmi qualche marca di liquido per alluminio al 40%? su interne t si vendono?

Link to post
Share on other sites

prima non faceva

 

ha iniziato da quest estate

 

 

prima si attestava sui 90 e saliva solo quando ero in coda

 

puo essere che quando ha cambiato la pompa ha messo poco liquido e + acqua?

 

mystr: potresti indicarmi qualche marca di liquido per alluminio al 40%? su interne t si vendono?

 

Il classico paraflu UP rosso. poi aggiungi un po di acqua distillata per diluirlo perche' e' al 50%, ma devi calcolare bene.

 

Pero' okkio che se non hai un sistema di raffreddamento efficente gli sbalzi potrebbero essere ancora maggiori.

 

ma per caso e' cominciato quando hai cambiato liquido di raff?

 

ciao

Link to post
Share on other sites

quando si cambia la pompa credo si svuoti il circuito e poi lo si riempie con uno del tutto nuovo, rispettando i dosaggi.................

 

allora devo dire da 4 anni tale instabilità e iniziata dopo la sostituzione eseguiata a giugno, poi in estate pensavo fosse normale, ma adesso con temp di 10° continua ad oscillare facilmente verso i 92°

 

se vado sui 20kmh inizia subito a salire.

 

poco fa coda al semaforo in cinque minuti si è accesa 2 volte la ventola.

 

io ho pensato a delle bolle e d oggi son andato dal meccanico OPEL che me rassicurava dicendo che il mio motore scalda molto ;)

Link to post
Share on other sites

quando si cambia la pompa credo si svuoti il circuito e poi lo si riempie con uno del tutto nuovo, rispettando i dosaggi.................

 

allora devo dire da 4 anni tale instabilità e iniziata dopo la sostituzione eseguiata a giugno, poi in estate pensavo fosse normale, ma adesso con temp di 10° continua ad oscillare facilmente verso i 92°

 

se vado sui 20kmh inizia subito a salire.

 

poco fa coda al semaforo in cinque minuti si è accesa 2 volte la ventola.

 

io ho pensato a delle bolle e d oggi son andato dal meccanico OPEL che me rassicurava dicendo che il mio motore scalda molto <_<

 

Probabilmente dopo la manutenzione ti e' stato inserito un liquido piu' diluito o con proprieta' diverse da quello che c'era prima: risultato trasporta meglio il calore e quindi e' soggetto a quegli sbalzi, in realta' e' 'ideale un liquido che trasporta meglio il calore, basta che non sia troppo diluito e sia della formula chimica giusta per il metallo del motore.

 

Esistono gli strumenti per misurare la densita' del liquido di raffreddamento.

 

ciao

Link to post
Share on other sites

Controlla che il radiatore si riscaldi uniformemente dall'alto verso il basso(occhio a non scottarti).Se ci sono dei punti tiepidi significa che la massa radiante è ostruita.

E' cmq vero che questi motori hanno temperature di esercizio elevate(Prima velocità ventola a 96° e seconda a 101°),ma se hai riscontrato un cambiamento qualcosa che non va c'è.Anche se sinceramente ritengo che ti stai allarmando per nulla <_<

 

Può essere che hanno diluito poco l'antigelo.

Come può essere che sono stati staccati dei tubi di ricircolo del liquido e successivamente sono stati riattaccati male.

Escludo che possa essere un antigelo "sbagliato",perchè in questo motore ci va antigelo normale(e cmq le diverse proprietà degli antigelo riguardano le caratteristiche anticorrosione,dal punto di vista della conduzione del calore cambia poco),ed escludo che possa esserci troppa acqua.Anzi,MAGARI!Non va mai usato troppo antigelo se le condizioni ambientali non lo richiedano espressamente!

Link to post
Share on other sites

allora se le % di antigelo sono di + di quelle previste potrebbe causare + caldo?

 

come posso verificare se qualche tubo di ricircolo è attacato male?

 

comunque la ventola parte a 92°

Link to post
Share on other sites

allora se le % di antigelo sono di + di quelle previste potrebbe causare + caldo?

 

come posso verificare se qualche tubo di ricircolo è attacato male?

 

comunque la ventola parte a 92°

------------------

 

No, e' l'esatto contrario, il liquido refrigerante ha proprieta' a-termiche per non congelarsi d'inverno e per non arrivare facilmente al punto di ebollizione, quindi e' meno sensibile alla temperatura delle parti con cui e' in contatto: se tu mettessi nel circuito liquido refrigerante concentrato al 100% vedresti la temperatura andare su di poco, ma fonderesti il motore perche' il liquido concentrato anziche' condurre il calore farebbe da isolante.

 

Il miglior conduttore di calore e' l'acqua, ma congela d'inverno e bolle facilmente alle temperature di esercizio del motore. Inoltre non ha tutte quelle proprieta' anti-usura anti-corrosione che sono richieste.

 

Quindi bisogna miscelare all'acqua distillata la giusta percentuale del giusto liquido di raffreddamento (c'e' quello speciale per alluminio) al fine di creare un liquido che abbia una soddisfacente conduttivita' al calore (che e' il suo scopo primario) ma che al tempo abbia le caratteristiche aggiuntive (no congelamento, no ebollizione, anti-usura, ecc).

 

In commercio si trovano vari tipi di miscele gia' pronte, dalla piu' pregiata (come il paraflu UP) alle piu' scadenti. Cambia la composizione del liquido e la sua percentuale nell'acqua distillata.

 

Ora ben pochi (e costosi come l'UP) hanno una miscelazione al 50%, altri che l'hanno molto inferiori, anche al 25%.

 

Tuttavia una percentuale inferiore al 30% fa perdere alla miscela le sue proprieta' basilari.

 

Se partissimo da una miscelazione al 50%, per l'andamento a gas e' suggerita una al 40% per dare al liquido maggiori proprieta' di trasporto del calore pur mantenendo le sue altre caratteristiche.

 

ciao

Link to post
Share on other sites

Non è facile accorgersi se qualche tubo è attaccato male.Bisogna staccarli uno a uno e assicurarsi che ci sia circolazione(potrebbe esserci una piccola otturazione in un tubo ad esempio).

Ma non è un operazione semplicissima per via del calore e perchè molti tubi più piccoli,nel vano motore dell'Astra manco li vedi.

Mi sembra strano comunque che la ventola parta così presto.Niente niente ti hanno cambiato anche il termoswitch della ventola,mnìontandone uno anticipato?Male non gli fa,capiamoci,ma si spiegherebbe la situazione cambiata rispetto a prima.

Sull'X14XE la ventola parte alla prima velocità a 95-96°(SICURO al 100%),sullo Z14XE se non ricordo male dovrebbe partire ancora dopo.

 

Troppo antigelo provoca temperature instabili perchè si mal miscela con l'acqua!Se ci aggiungi che la lancetta della temperatura acqua delle opel non è filtrata,ma segnala ogni piccolo cambiamento.

 

Cmq ripeto,è vero che il tuo motore lavora alto di temperature!Fino a 96° in inverno in colonna ai semafori,si arriva facilmente!

Link to post
Share on other sites

da qualche mese riscontro che la temp è molto instabile, ovverro va da 89 a 92 anche se vo a 30 km/h in 3 a 1500 giri.

 

inoltre da freddo si riscalda subito,

 

dopo aver girato per qualche ora, se spengo e giro il quadro dopo qualche minuto parte subito la vent e segnala 93°.

 

all'inizio non ci ho fatto caso perche estate ma ora anche con temp esterne di 10° continua a farlo.

 

al tagliando di giugno, 50000 km ho rifatto la distribuzione , sostituito le candele e la pompa che trafilava

 

che se fa?

siccome devo instlla il gpl la settimana prossima vorrei elimare eventuali cause prima di fare danni :)

 

Ciao un mio amico ha la stessa auto e il medesimo problema.

 

1) Prova a consultare il libretto uso manutenzione e vedrai che è scritto che le temperature fino a 100 gradi sono da considerarsi normali (quindi il motore lavora a temperature piuttosto alte).

 

2) Noi per sicurezza abbiamo fatto sostituire il sensore temperatura acqua con uno che lavora a temperature più basse: quindi attacca + spesso la ventola ma si è un po' più cautelati.

 

3) Se il motore raggiungesse veramente temperature molto alte, vedresti uscire acqua e vapore dal cofano :D

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...