Jump to content

Ventola riscaldamento interno


vincenzo2712

Post consigliati

Salve a tutti ragazzi... ho un problema con la ventola interna della mia Uno dell'89 fire che fa i capricci... praticamente funziona solo quando gli pare... su 5 volte che la accendo ne funziona 1(se mi va bene). siccome ho visto una discussione dove si diceva che arrivare alla ventola è un casino, posso arrivare facilmente almeno al connettore per vedere se è un falso contatto? 

Link to comment
Share on other sites

Comincerei controllando che funzioni il commutatore (il pezzo elettrico che c'è dietro la manopola che aziona la ventola). Credo che basti tirare per sfilarlo. Ma non vedo una Uno da... decenni! :) controlla bene prima di tirare come un orango. Magari sotto la manopola c'è una vite od una linguetta.

 

Poi darei un'occhiata al giro dei fili e pulirei con la massima cura i contatti di massa, cioè il punto in cui viene prelevato il polo negativo nella zona del cruscotto.

 

Lavoro noioso perché si fa con una torcia potente stando sdraiati sui tappetini con i pedali che ti accarezzano le guance... :D

 

Il punto di massa è un filo che si attacca ad una linguetta avvitata sul telaio in metallo della macchina. Verifica bene anche il filo di rame nel punto in cui esce dai vari faston, tirando leggermente il filo. A volte si spezza il rame, lasciando però intatto (e quindi invisibile) il rivestimento isolante. Tirando, strappi la guaina, ma il filo era già interrotto.

 

Altro punto da verificare è il sistema che rallenta le velocità inferiori. Se la ventola alla massima velocità non fa pazzie, potrebbe essere lui. Ma non ne hai scritto, quindi sospendiamo il giudizio... ;)

Link to comment
Share on other sites

Comincerei controllando che funzioni il commutatore (il pezzo elettrico che c'è dietro la manopola che aziona la ventola). Credo che basti tirare per sfilarlo. Ma non vedo una Uno da... decenni! :) controlla bene prima di tirare come un orango. Magari sotto la manopola c'è una vite od una linguetta.

 

Poi darei un'occhiata al giro dei fili e pulirei con la massima cura i contatti di massa, cioè il punto in cui viene prelevato il polo negativo nella zona del cruscotto.

 

Lavoro noioso perché si fa con una torcia potente stando sdraiati sui tappetini con i pedali che ti accarezzano le guance... :D

 

Il punto di massa è un filo che si attacca ad una linguetta avvitata sul telaio in metallo della macchina. Verifica bene anche il filo di rame nel punto in cui esce dai vari faston, tirando leggermente il filo. A volte si spezza il rame, lasciando però intatto (e quindi invisibile) il rivestimento isolante. Tirando, strappi la guaina, ma il filo era già interrotto.

 

Altro punto da verificare è il sistema che rallenta le velocità inferiori. Se la ventola alla massima velocità non fa pazzie, potrebbe essere lui. Ma non ne hai scritto, quindi sospendiamo il giudizio... ;)

da quel che ho visto quando la ventola funziona(sia a velocità 1 che 2) noto che le luci di retroilluminazione della temperatura e tutte le altre cose si abbassano come a denominare "l'assorbimento" di corrente... mentre quando non funziona le luci non si abbassano quindi credo che non sia un problema di intasamento della ventola... ecco perchè non ho preso in considerazione questa cosa ed ho pensato subito ad un problema elettrico... certe volte capito che se la ventola funziona mi basta spegnere l'auto e rimettere in moto perchè non funzioni più...

dall'altro lato se la ventola non funziona, certe volte, mi basta prendere una buca perchè riparta :D

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...