Jump to content

avviamento lungo


Post consigliati

aggiornamento: dopo varie prove il meccanico mi ha detto che si tratta del regolatore di pressione benzina....200 euro circa il pezzo di ricambio originale, ora guarda quello non originale che dovrebbe costare (molto)meno...mah speriamo

Link to post
Share on other sites
  • Risposte 52
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Non dovrebbe essere quello il problema.

Il regolatore di pressione è di fatto un limitatore di pressione sui motori moderni la pressione della benzina viene regolata azionando più o meno la pompa benzina tramite un controllo elettronico.

 

La pressione della benzina a motore fermo l hai misurata?

Non dovrebbe scendere sotto i 3 bar anche con motore spento da 4 ore.

Link to post
Share on other sites

è possibile; non credo che la pompa benzina possa essere regolata facilmente per avere pressioni costanti, a meno di non usare un sistema tipo c. rail; il regolatore pressione benzina potrebbe essere a membrana e banalmente la membrana sta andando e perde benzina verso l'aspirazione dal tubo di compensazione...

Link to post
Share on other sites
  • 3 weeks later...

aggiornamento per 10 euro hanno provato a sostituire il regolatore di pressione benzina senza purtroppo risolvee il problema ora mi controlleranno meglio la pompa. ho notato una cosa pero': da quando ho questo problema e faccio rifornimento di gas alla mattina sento odore di gpl abbastanza marcato se lascio l'auto in garage...puo' essere che ci sia una perdita in una parte di circuito comune tra  benzina e gpl??quale parte potrebbe essere?in marcia l'auto poi va sempre bene, forse qualche leggero strappo a benza e anch a gas ma puo' essere anche solo suggestione :( grazie a tutti quelli che mi daranno altri consigli

ps. ho allegato una foto del vano motore con evidenziati i punti dove mi sembra sentire odore di gas (anche se non mi sembrano collegati al riduttore)...sapete di che componenti si tratta?

post-54095-0-83005000-1447512607_thumb.jpg

Link to post
Share on other sites

visto che ci son passato pure io e...non è finita  ti consiglio di controllare con acqua saponata ben bene gli iniettori...uno l'ho cambiato un mese fa e un altro mi insospettisce in questi gg...ovviamente parlo di quello schifo di iniettori brc....

Link to post
Share on other sites

quelli me li ha controllati appunto con acqua saponata l'installatore e sembra tutto ok...l'unica cosa che ho potuto constatare è che perde a valle del riduttore visto che dopo 2 giorni in garage spenta non sento più odore...si sarà svuotato il circuito immagino

Link to post
Share on other sites

altro aggiornamento: auto provata con altra batteria ma niente, pompa benzina è ancora buona quindi non era lei la causa, oggi tentativo con additivo benzina per pulire gli iniettori e verifica eventuali perdite dal collettore...speriamo di saltarci fuori :(

Link to post
Share on other sites

altro aggiornamento: auto provata con altra batteria ma niente, pompa benzina è ancora buona quindi non era lei la causa, oggi tentativo con additivo benzina per pulire gli iniettori e verifica eventuali perdite dal collettore...speriamo di saltarci fuori :(

Mi sa che ti ho risposto su IDA ;)

 

Provato a finire completamente o quasi la benzina e rifarne un 15-20 euro "fresca"?

Link to post
Share on other sites

IDA sarebbe? :blink:

si ho rifatto benzina ora sto circolando solo a benzina con l'additivo super potente che mi ha messo...vediamo ma non sono molto fiducioso :(

intanto grazie x la risposta zerocento ;)

OPS!! :o

 

Scusa, ho sbagliato, ma sul newsgroup it.discussioni.auto c'è uno con la tua stessa auto, ma a questo punto senza impianto gpl, che ha il tuo stesso problema...

Link to post
Share on other sites

La pressione della benzina ad auto ferma da un paio di ore a quanto sta? Ancora non lo sai e ti sei messo a cambiare pezzi a casaccio...

A fare il meccanico a sta maniera son capace pure io!

 

Inoltre se senti puzza di gas vuol dire che da qualche parte esce..

Magari è una microperdita di un iniettore , prova alla sera a chiudere la valvola manuale del gas sulla bombola e a far spegnere l auto in modo che tutto il gas nel riduttore si consumi , e vedi come parte la mattina dopo.

Per esser più sicuro la scia chiuso un paio di gg e vedi come si comporta

Link to post
Share on other sites

pezzo ho solo cambiato il regolatore di pressione (spesa totale con manodopera 15 euro) ora ha messo il pulitore nel serbatoio...se anche questo non funziona allora si che dovrà cominciare a metterci mano (e manodopera)..si la bombola l'ho chiusa

Link to post
Share on other sites

le candele le ho cambiate (è stata la prima prova ^_^ ) comunque anche il meccanico è davvero in difficoltà (è il secondo che interpello, il primo ha gettato la spugna)...batteria provata anche con un'altra ma niente...perdite visibili nel circuito di alimentazione non trovate, sonda lambda, sensore fase/giri ok, debimetro non ce l'ho, c'è un altro sensore ok anche lui...non si sa proprio che cosa fare -_-  visto che sentivo odore di gas la settimana prossima se serve smonterà il collettore x vederlo meglio

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...