Jump to content

Motore 1.4/1.6 Bmw - Peugeot - Citroen ( Prince EP6 / N12B16 )


Post consigliati

Ha un'ottima ripresa, buoni consumi, ma temo di non passare la revisione oer via del catalizzatore impregnato di olio combusto: il terminale di scarico è nero come quello di un diesel defappato e rimappato.

 

L'ultima l'ho passata per un capello, ma il cat è ormai praticamente andato, tanto che ne ho messo in conto la sostituzione verso settembre 2019... (Costa circa 200 euro più montaggio, ovviamente non originale).

Link to post
Share on other sites
  • Risposte 790
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

 

Ha un'ottima ripresa, buoni consumi, ma temo di non passare la revisione oer via del catalizzatore impregnato di olio combusto: il terminale di scarico è nero come quello di un diesel defappato e rimappato.

 

L'ultima l'ho passata per un capello, ma il cat è ormai praticamente andato, tanto che ne ho messo in conto la sostituzione verso settembre 2019... (Costa circa 200 euro più montaggio, ovviamente non originale).

 

 

Questa del cat è una conferma ai timori di tutti... quell'olio consumato prima o poi ha ovvie ripercussioni da qualche parte... ma 200 più montaggio potrebbe essere ancora un costo "accettabile" pur di tirare avanti... Io la lascio per la revisione e poi passo a prenderla sperando che non mi dicano niente... è del 2009... per ora è andata.

Spero di cambiarla prima del prossimo guasto o del prossimo cambio gomme... ma alla fine parlo e tiro avanti.

Per via del consumo sono passato dal 5w40 al 10w40... da 1800 sono passato a 2300... ma non dico niente... vediamo con il rabbocco di un litro il prossimo step visto che potrei avere aggiunto nell'ultimo cambio un pò di olio in più... mah... 

Link to post
Share on other sites
  • 2 weeks later...

 

La pompa benzina la faccio cambiare da un'officina vicino casa che fa anche da elettrauto e impiantista gpl: dopo il preventivo che mi ha detto al telefono (c'è mancato un pelo che svenissi) sono andato da lui dicendo se non fosse possibile trovare un ricambio non originale a prezzo più umano... Dopo un paio di telefonate (gli avevo portato le stampe con i codici del pezzo) mi ha proposto lui di comprare io il pezzo e lui l'avrebbe montato.

 

Fine della storia (forse*): pompa cambiata 2 settimane fa alla modica cifra di 354 euro... 110 di pezzo e 244 di manodopera, in quanto ho scoperto che, per cambiare la pompa, bisogna smontare il serbatoio in quanto non c'è la botola sotto i sedili posteriori per accedere all'alloggimento :angry: :angry: :angry:

 

*Forse nel senso che adesso il primo avviamento è molto più lungo (circa 5 secondi di motorino) che in passato, anche se aveva già dato avvisaglie in tal senso...

 

Sto verificando se può essere a causa di un trafilaggio di gpl nel collettore di aspirazione (come suggerito dal peppino-impiantista che ha fatto il lavoro), problema che sarebbe stato evidenziato dalla nuova pompa "vigorosa" rispetto alla vecchia, ma quello che mi suona davvero strano è la concomitanza tra gli eventi...

 

Per verificare ho commutato manualmente a benzina negli ultimi 5-6 minuti di strada e l'ho spenta lasciandola a benzina: al prossimo avvio (proverò stasera dopo 22 ore circa) se partirà al volo sarà quindi un trafilaggio da iniettori o riduttore, mentre se partirà male potrebbe essere sia quello che la pompa/montaggio con problemi, corretto?

Link to post
Share on other sites

pompa cambiata 2 settimane fa alla modica cifra di 354 euro... 110 di pezzo e 244 di manodopera, in quanto ho scoperto che, per cambiare la pompa, bisogna smontare il serbatoio in quanto non c'è la botola sotto i sedili posteriori per accedere all'alloggimento :angry: :angry: :angry:

 

 

 

 

Cavolo  :blink:

Link to post
Share on other sites

Purtroppo in parte è stata "colpa" mia... Ho ordinato il pezzo di ricambio io (pagandolo 110 contro i 183 che proponeva a lui il fornitore, stessa pompa Pierburg), così ha rimontato il ponte posteriore in attesa che arrivasse il pezzo, per poi rismontare e ri-rimontare il tutto... Diciamo che se me l'avesse detto subito che, invece di 2/2,5 ore di manodopera me ne avrebbe fatte pagare 5, gliel'avrei fatto prendere a lui e pace...

 

Manodopera: 40€/h+IVA : a Milano città pare che meno di così sia impossibile...

Link to post
Share on other sites

 

 

La pompa benzina la faccio cambiare da un'officina vicino casa che fa anche da elettrauto e impiantista gpl: dopo il preventivo che mi ha detto al telefono (c'è mancato un pelo che svenissi) sono andato da lui dicendo se non fosse possibile trovare un ricambio non originale a prezzo più umano... Dopo un paio di telefonate (gli avevo portato le stampe con i codici del pezzo) mi ha proposto lui di comprare io il pezzo e lui l'avrebbe montato.

 

Fine della storia (forse*): pompa cambiata 2 settimane fa alla modica cifra di 354 euro... 110 di pezzo e 244 di manodopera, in quanto ho scoperto che, per cambiare la pompa, bisogna smontare il serbatoio in quanto non c'è la botola sotto i sedili posteriori per accedere all'alloggimento :angry: :angry: :angry:

 

*Forse nel senso che adesso il primo avviamento è molto più lungo (circa 5 secondi di motorino) che in passato, anche se aveva già dato avvisaglie in tal senso...

 

Sto verificando se può essere a causa di un trafilaggio di gpl nel collettore di aspirazione (come suggerito dal peppino-impiantista che ha fatto il lavoro), problema che sarebbe stato evidenziato dalla nuova pompa "vigorosa" rispetto alla vecchia, ma quello che mi suona davvero strano è la concomitanza tra gli eventi...

 

Per verificare ho commutato manualmente a benzina negli ultimi 5-6 minuti di strada e l'ho spenta lasciandola a benzina: al prossimo avvio (proverò stasera dopo 22 ore circa) se partirà al volo sarà quindi un trafilaggio da iniettori o riduttore, mentre se partirà male potrebbe essere sia quello che la pompa/montaggio con problemi, corretto?

 

 

Mesi fa ho avuto forse lo stesso problema... a benzina partiva bene mentre a gas stentava... bisognava insistere sull'accensione alcuni secondi. Si trattava appunto di una perdita di gas... ho sostituito il polmone e un iniettore... costo tot. 330 euro. Gli iniettori costano un occhio e il polmone non conviene più revisionarlo. Il meccanico mi ha pure detto che a 90 mila km. è normale che le membrane del polmone siano usurate... bei ricordi la mia macchina a gpl di vent'anni fa... 200 mila km senza problemi.

Link to post
Share on other sites

 

 

 

Gli iniettori costano un occhio e il polmone non conviene più revisionarlo. Il meccanico mi ha pure detto che a 90 mila km. è normale che le membrane del polmone siano usurate... bei ricordi la mia macchina a gpl di vent'anni fa... 200 mila km senza problemi.

 

 

 

Di che produttore ? (Landi, Brc ... )

Link to post
Share on other sites

Però non ho capito, se la pompa era morta perché rimontare tutto? :unsure:

Perchè l'ha rimessa in condizione di essere spostata (con il ponte smontato era impossibile) a mano e quindi poterla movimentare per liberare il ponte e sistemare altre auto: alla fine mica poteva tenere impegnato un ponte 10 giorni...

 

Diciamo che un po' me la sono cercata, purtroppo.

Link to post
Share on other sites

 

Mesi fa ho avuto forse lo stesso problema... a benzina partiva bene mentre a gas stentava... bisognava insistere sull'accensione alcuni secondi. Si trattava appunto di una perdita di gas... ho sostituito il polmone e un iniettore... costo tot. 330 euro. Gli iniettori costano un occhio e il polmone non conviene più revisionarlo. Il meccanico mi ha pure detto che a 90 mila km. è normale che le membrane del polmone siano usurate... bei ricordi la mia macchina a gpl di vent'anni fa... 200 mila km senza problemi.

 

 

Dopo le prove del caso, parte meglio se lascio, allo spegnimento, commutato a gpl... Se lascio commutato a benzina al primo avvio non rimane in moto e si spegne, poi al secondo avvio tutto ok, mentre se lascio commutato a gpl l'avviamento è più lungo, ma quando va in moto è poi stabile.

 

Boh, tornerò a chiedere...

Link to post
Share on other sites

Sarebbe meglio avere la buca per questo tipo di riparazione. Che poi comunque basta spingerla in un angolo...

Il fatto dell'avviamento non è normale, sembra quasi che l'impianto non vada in pressione, forse a causa di un tubo collegato male.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...