Jump to content

Singhiozzi....


Post consigliati

Salve ragazzi possiedo un astra 1.6 16v del 99 col motore x16xel, ho su un impanto landi, iniettori neri, questa macchina presa usata 1 anno fà con 140k km ora ne ha 184k km, l'impianto è stato montato nel 2006 quindi ha fatto un pò di km questa macchina, il mio problema è che borbotta sia benzina che gpl, al mattino prima di andare al lavoro, accendo la macchina faccio la retro, borbotta come se volesse spegnersi i anabaglianti perdono luminosita mentre scende al minimo, poi premo appena per dare gas ritorna normale, volte mi capita in citta peò a benzina tutto d'un tratto spegnersi con la lancetta scende al minimo, avevo testato i 4 iniettori ma il mio tester sballato :/ mi segnava 23 ohm tutti 4 impossibile, comunque uno dei 4 iniettori è leggermente brucciachiato nel parte liscia...... volevo chiedervi chi ha ipotesi? chi ha risolto questi sintomi? chi ha la mia macchina con questi problemi?

Link to post
Share on other sites

Ciao,

Astra prima serie vero? Se non va anche a benzina potrebbero essere 1000 cose; candele bobine corpo farfallato (motore passo passo), aspirare aria ecc. ecc. Se è l'astra seconda serie sarebbero probabilmente le valvole da registrare.

Link to post
Share on other sites
  • 4 weeks later...
  • 1 month later...

ho rpovato misurare i 4 med stanno sui 1.5/1.6, ora non sò che fare, ora che fa freddo al semaforo se non sto attento si spegne....

Se le candele sono a posto, suggerirei le bobine...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...