Jump to content

Quanto durano le valvole puntate ?


Post consigliati

Ciao a tutti  .In questi giorni mi frulla di risolvere un problema che affligge la mia auto ormai dal 2011. Brevemente :

subito dopo acquistato l'auto dopo circa 3 mesi notavo che al minimo vibrava come se andasse a 5 ,problema che spariva dopo i 1500 giri . spesso si accendeva la spia obd con errore di mancate accensioni su cilindro 2 ,ma non ha mai lampeggiato , si è sempre accesa per accumulo di errori . nell'ordine sono stati sostituti candela e invertito  bobine  invertito iniettore gpl sostituito intero cablaggio gpl su mia richiesta riprogrammata ecu benzina e sostituito sensore posizione albero a camme in seguito a richiamo ufficiale Chrysler . Prova di compressione con attrezzo acquistato da me su ebay  che ha dato il risultato di una compressione ridotta rispetto agli altri cilindri . Ora chiedo ai più esperti . secondo voi potrebbe essere un problema di punterie idrauliche ? Se era la valvola puntata che non chiudeva a tutt'oggi dopo 70.000 km fatti in queste condizioni la situazione non doveva già peggiorare notevolmente? Se Azzero gli errori e uso la macchina solo in autostrada a fine del viaggio di circa 250 km la spia non si accende e allo scanner obd non ci sono errori neanche sporadici . Gli errori ci sono solo durante l'uso cittadino, che purtroppo per me rappresenta il 90% dell'uso che ne faccio  Sulla mia auto potrei sostituire le punterie idrauliche complete che costano in euro circa 550 spedite dagli usa con spedizione dazio e iva e sono queste :

 

http://www.ebay.com/itm/1993-2011-Chrysler-Dodge-3-5L-4-0L-Rocker-Arm-Assembly-Shaft-Lifter-Set-of-2-OEM-/281319390728?pt=Motor

 

praticamente i pistoncini che premono sulle valvole spesso si deteriorano e non pompano più come si deve. Su youtube ci sono parecchi video sulla sostituzione di questi pistoncini  . Sono veramente tentato di aprire e vedere cosa c'è .Allego altre foto

post-905-0-67594100-1408908170_thumb.gif

post-905-0-15353800-1408908176_thumb.gif

post-905-0-76753400-1408908245_thumb.gif

post-905-0-64030200-1408908253_thumb.gif

Link to post
Share on other sites
  • Risposte 35
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Ciao le tue domande sono interessanti poichè ho anch'io un auto a gpl con punterie meccaniche e NON idrauliche che presenta qualche problema (descritto in altri post) e NON escludo possa trattarsi anche di valvola puntata che poi deriverebbe dalla sede della valvola usurata/bruciata dai gas di scarico del gpl che, a differenza di quelli prodotti dalla benzina potrebbero contenere ancora una percentuale di fiamma.

In buona sostanza, dalla cultura che mi sono fatto leggendo anche sui forum, il problema del deterioramento delle valvole e loro sedi nel gpl è proprio dovuto a quanto descritto sopra e NON più erroneamente ad un carburante che lubrifica meno della benzina.

Infatti, guarda caso, le valvole che si danneggiano sono quelle di scarico e NON quelle di aspirazione.

 

In buona sostanza, sempre da quello che ho letto, nel caso che hai descritto, ammesso sia veramente un problema di valvole, o singola valvola, a mio avviso NON serve a nulla sostituire la parte idraulica delle punterie poichè se è deteriorata la sede valvola e la valvola stessa dovrai rettificare la testata e magari fare inserire sedi valvole e valvole in acciai speciali, più duri ed idonei al gpl.

Le officine serie di rettifiche propongono questa soluzione.

 

La mia auto al momento strattona/singhiozza se pigio sull'acceleratore nei primi km percorsi a gpl dopo che è stata ferma per diverse ore, dopodichè funzione regolarmente....qualcuno ha ipotizzato un problema alle valvole (prima o poi messo in conto) ma io spero ancora in un problema o pulizia degli iniettori.

 

Mi invieresti il link per quell'attrezzo relativo alla prova di compressione?

Link to post
Share on other sites

Prima di dare per scontato che le punterie idrauliche non facciano più il loro dovere (al di là delle valvole usurate, naturalmente), consiglierei di fare un ciclo di pulizia del circuito di lubrificazione. Cioè: pochi km prima del normale cambio olio e filtro olio, si aggiunge un additivo apposito e poi si fa girare l'auto ancora per qualche km. Ci sono additivi "istantanei", cioè che richiedono solo pochi minuti di funzionamento del motore (con auto ferma) ed additivi da mettere anche sino a qualche centinaio di km prima di fare il cambio olio.

L'idea di base, in fondo, è semplice. Può capitare che nel circuito si formi un po' di morchia. E che tale morchia (residui carboniosi in particolare) vada ad ostruire, in tutto od in parte, i condotti dell'olio che mettono in pressione le punterie.

Il test per verificare se il problema è riconducibile alle punterie idrauliche è semplice. Aspetti che il motore al minimo vada a 3 in modo continuativo. Spegni il motore. Metti la 4 o 5 marcia. Spingi INDIETRO l'auto, per far andare a rovescio la pompa dell'olio e gli assi a camme. Bastano 2-3 giri del motore, poca roba. Riaccendi il motore. Se va con tutti i cilindri, sono i pompanti delle punterie idrauliche, in quel caso prova con la pulizia del circuito di lubrificazione. In fondo, credo che il pulitore costi poco, tipo 20 euro, ecco. Hai visto mai?

Link to post
Share on other sites

i flush non mi convincono,a qualcuno hanno staccato pezzi di morchia talmente grandi da otturare ancor di più i canali di lubrificazione...sapresti dirmi se in italia vendono quelli che si usano centinaia di km prima? io conosco il marvel mistery oil e il seafoam ma vanno ordinati dall'america con grosse spese di spedizione

Link to post
Share on other sites

Io nelle mie peregrinazioni, ho fatto una doppia pulizia. Cioè ho messo prima un additivo per molti km (trovato da Norauto, forse se cerchi nel mio post sulla Polo 1.4 16V potrei aver indicato il nome dell'additivo), più al momento del cambio olio un altro additivo, messo direttamente da VW (sono andato in officina autorizzata a farlo). Ho la sigla presente sulla fattura VW... ma immagino che non sia di grande utilità. Ho visto la lattina, è un marchio noto, ma non mi ricordo il nome! :wacko: L'età avanza! :lol: Mi viene in mente Molykote (che invece è un ottimo grasso al molibdeno). Boh? :unsure: Sorry.

Link to post
Share on other sites

Il primo è un Bardahl (da Norauto). Il secondo è della Liquimoly (in VW).

Non riesco a mettere i link (boh? si pianta il pop-up...) alla discussione. Prova a vedere a pag. 4-5 dei "Malfunzionamenti". Indica che il problema è [Risolto] e parla di Stargas e Polo 1.4 16 V motore APE.

Link to post
Share on other sites

x firefox90 

http://www.ebay.it/itm/BGS-Auto-Misuratore-di-pressione-manometro-14-18-mm-Adattatore-/300962591090?pt=Ricambi_automobili&hash=item4612c4b172&_uhb=1

 

su ebay ne trovi parecchi di tutti i prezzi

 

x cordy 

la manovra che mi hai consigliato non posso farla perche ho il cambio automatico . ho fatto un flush con rapidfluss di sintoflon e poi alsuccessivo   ho usato un greenstar da mettere prima di togliere l`olio vecchio e uno da mettere nell`olio nuovo ma senza risultato . Poi ho lasciato perdere per evitare di fare altri danni 

 

comunque il ricambio in chrysler italia costa quasi uguale 

Link to post
Share on other sites

Il sintoflon dovrebbe andare bene: me ne hanno sempre parlato bene.

Per quel che riguarda la manovra, non riesco nemmeno ad azionare, che so?, il motore direttamente tramite una puleggia nel vano motore?

Link to post
Share on other sites

si c'è una puleggia che permette di ruotare il motore . comunque per ora devo sentire il mio mecca che riapre il 4 settembre anche perché prima che andasse in ferie gli avevo accennato il mio pensiero ma non aveva tanta voglia di cimentarsi nell'impresa . Ma lo capisco lui lavora da solo ha una piccola officina con parecchio lavoro . peccato che io non abbia piu' il box avendo cambiato casa l'anno scorso  se no il lavoro lo facevo io

Link to post
Share on other sites
  • 1 month later...

ciao gigio ,è quello che ha detto il mio amico installatore nonché meccanico . comunque visto che lui ha l'officina a 300 km da casa mia siamo rimasti d'accordo che recupero i ricambi e faremo il lavora a fine novembre . Forse trovo solo i pistoncini delle punterie originali che costano 5 euro l'una e con 120 euro le prendo tutte e 24 

Link to post
Share on other sites

comunque in questi giorni ogni volta che mi fermo e mi e possibile metto in folle e la tenco sopra i 1500 giri  e la spia non si è ancora accesa anche girando in città

Link to post
Share on other sites

ciao gigio ,è quello che ha detto il mio amico installatore nonché meccanico . comunque visto che lui ha l'officina a 300 km da casa mia siamo rimasti d'accordo che recupero i ricambi e faremo il lavora a fine novembre . Forse trovo solo i pistoncini delle punterie originali che costano 5 euro l'una e con 120 euro le prendo tutte e 24 

 

Certo che, porca miseria, tutti a parlar male delle punterie meccaniche e poi vedi che anche quelle idrauliche danno problemi... :(

 

Ciao

GigioTD

Link to post
Share on other sites

come sempre la sfiga ci mette la sua . sono andato in chrysler con i codici ricambio che avevo e purtroppo sono della 300c ,  su ebay e moltri altri siti di ricambi on line in usa alcuni dicono che quei codici sono compatibili con la mia macchina altri no. Comunque le sole punterie idrauliche di ricambio costano 5 euro l'una ivate tot x 24 pezzi 120 euro ma purtroppo non vanno sulla mia . Sulla mia vendono i braccetti completi con punterie al costo di 240 euri per il solo cilindro incriminato. Quindi circa 240 di ricambi piu' la manodopera per il solo cilindro che non va . 

Link to post
Share on other sites

Io aspetterei a comperare le punterie, dando per scontato che siano loro. Alcune indicazioni in più:

1. verifica che il circuito dell'olio raggiunga la pressione prescritta. Una punteria idraulica un po' "stanca" abbinata ad una pompa dell'olio che al minimo non raggiunge la pressione prescritta = cambiamento nella fasatura valvole. Di poco, ma ci starebbe. Risultato = al minimo (quando la pressione dell'olio è al minimo) il motore apre e/o chiude in ritardo il cilindro in questione, col risultato... indovina? :)

2. la mancanza di compressione nel cilindro c'è. QUINDI andrà smontata la testata per capire se il problema è una valvola puntata, bruciata oppure... una fascia elastica rotta? un pezzo di guarnizione della testa che trafila? Si capirà solo con in mano la testata. Che a questo punto, comunque, è da smontare, secondo me. Una volta individuato il problema, si interverrà.

 

Insomma: non darei per scontato che il problema stia nelle punterie. E comunque, se così fosse, AL MINIMO bisognerà smerigliare le valvole del cilindro in questione. Cioè tirare giù la testata. Cioè... punto 1 e 2... ;)

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...