Jump to content

lampeggia led gpl impianto brc


nhrazan

Post consigliati

ciao tutti sono nouvo in questo forum. xk da 5 giorni ho comprato una fiat stilo 1.6 con impianto gpl da brc. tutto normale tarnne le led di gpl. dopo la partenza 3/4 km comincia lampeggiare tutti 4 led. ma macchina va come normale . cosa puo eseere ....... andare avanti cosi posso rovinare macchina...............

Link to comment
Share on other sites

Rovinare l'auto direi di no ma bisognerebbe vedere che tipo di errore da la centralina dell'impianto.

Prova ad usarla per qualche giorno e controlla se cala la benzina, sarebbe il segno che l'impianto non sta funzionando.

 

Chiusura ferie permettendo un giro dall'impiantista lo farei almeno per leggere la centralina ;)

Link to comment
Share on other sites

MI SONO guidato un pou ma trovato in dificolta. con gas andato 15 km machina fmato segilando olio motre. ho mezzo olio e adndato avanti con benzina 10 km . fremo e riparto con benzina 3 km macchina nuovo frmo non parte piu. con benzina di nuovo portato 5 km e addeso fremo. chi sa con benzina cela fasso portaer macchina a mio meccanico di fiduca che 25 km distansa. 

Ma in che lingua scrivi :o

Link to comment
Share on other sites

  • 4 weeks later...

ciao tutti sono nouvo in questo forum. xk da 5 giorni ho comprato una fiat stilo 1.6 con impianto gpl da brc. tutto normale tarnne le led di gpl. dopo la partenza 3/4 km comincia lampeggiare tutti 4 led. ma macchina va come normale . cosa puo eseere ....... andare avanti cosi posso rovinare macchina...............

 

...a me solitamente i led lampeggiano tutti e 4 contemporaneamente quando il serbatoio viene riempito troppo.

Io ho un serbatoio da 43 litri, e quindi il rifornimento dovrebbe fermarsi a 35 litri (43 * 0,8).

Alcuni distributori, pero' riescono a riempire di piu' il serbatoio senza far intervenire la chiusura automatica della multivalvola.

A me, ora entrano tranquillamente 40 - 41 litri.. pero' alla partenza mi lampeggiano per un po' i 4 led, finche' non ho camminato un po' a GPL consumando un po' di gas.

Link to comment
Share on other sites

 

ciao tutti sono nouvo in questo forum. xk da 5 giorni ho comprato una fiat stilo 1.6 con impianto gpl da brc. tutto normale tarnne le led di gpl. dopo la partenza 3/4 km comincia lampeggiare tutti 4 led. ma macchina va come normale . cosa puo eseere ....... andare avanti cosi posso rovinare macchina...............

 

...a me solitamente i led lampeggiano tutti e 4 contemporaneamente quando il serbatoio viene riempito troppo.

Io ho un serbatoio da 43 litri, e quindi il rifornimento dovrebbe fermarsi a 35 litri (43 * 0,8).

Alcuni distributori, pero' riescono a riempire di piu' il serbatoio senza far intervenire la chiusura automatica della multivalvola.

A me, ora entrano tranquillamente 40 - 41 litri.. pero' alla partenza mi lampeggiano per un po' i 4 led, finche' non ho camminato un po' a GPL consumando un po' di gas.

 

ma mia macchina non e queso problema quello che dici.

si lampeggia anche meta serbatoio. ho parlato con mio impiantista ha detto che indicatore del gpl fa questo problema. anche mia serbatoio si entra piu del solito (da 55 litri ma mi fatto 49 litri) 

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...