Jump to content

Estrarre iniettori jtg


Post consigliati

ho sostituito l'iniettore ma va ancora a tre....................il mecca dice che è l unita di scambio

ma hai fatto quello che ti ho detto?.....non ho mai...e dico mai visto una unità di scambio rotta.....fai la prova che ti ho detto

Link to post
Share on other sites

anchio non ci credo che sia l'unità di scambio

 

candele nuove

il gruppo bobine l ho cambiato con un altro ed in opel mi hanno detto che il mio è ok

 

cmq non vorrei sial il calibratore o il risalan che ha problemi

Link to post
Share on other sites
  • 1 month later...

ho prenotato da cargas per una diagnosi; hanno ripristinato l assistenza

lunedì vi aggiorno

un ultima prova sperando di non spendere + 200€

 

altrimenti dovrò decidere se montare un gassoso €800 o cambiare auto

Link to post
Share on other sites

Iniettore sostiuito costo €120

 

Il mecca precedente mente interessato mi voleva rifilare l impianto nuovo

 

Unica brutta notizia è il preventivo per cambiare il serbatoio: 800 euri collaudo incluso

Link to post
Share on other sites

no voleva rifilarmi il nuovo 

 

cmq nel complesso sostituire l impianto costa quando un serbatoio icom jtg

 

speriamo che fino ad ottobre mi gira meglio e cambio l'auto

Link to post
Share on other sites

Cambiata pompa la settimana scorsa perché non spingeva più, non andava lo stesso, il mecca non ci cavava un ragno dal buco, io sono un elettronico ed ho guardato la "centralina", c'era un relé cotto con relativa pista del circuito stampato rotta.

 

Ho cambiato il relé e rifatto la pista e la pompa nuova si è messa ad andare, purtroppo il mecca mi ha fatto pagare 450 eurini lo stesso anche contro le mie rimostranze che quasi sicuramente il fatto che non andasse la pompa era colpa del relé, ormai la pompa l'aveva cambiata!

 

Poi mi ha detto che il relé salta perché la pompa non va più bene, oltretutto quando l'ho cambiata la volta prima mi aveva spergiurato che quella fosse la pompa definitiva, dopo 3 anni cacca di nuovo!

 

Fra parentesi la pompa sostituita me la sono portata a casa e attaccata a un alimentatore da 12 V funzionava perfettamente.

 

Lo dico e lo ribadisco: CHE SCHIFO DI IMPIANTO! LA MACCHINA NON E' MAI ANDATA BENE!

 

E l'anno prossimo scadono i 10 anni, macchina ancora favolosa a 350'000 km ma impianto di M*RDA.

 

Ho speso 2400 euro per l'impianto, due pompe da 450 euro l'una, una valvola di carico da 150 euro per 200'000 km.

 

Per non parlare di tutte le volte che abbiamo dovuto aggiustare i "calibratori" che quasi mi vergognavo ad andare da lui,

prima non andava in moto da caldo, poi non andava in moto da freddo, poi si spegneva al minimo dopo aver fatto 200 km.

 

Un fallimento completo.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...