Jump to content

Assistenza e garanzia Opel poco professionale.


Post consigliati

Voglio rendervi partecipi di questi due episodi.

 

L'azienda per cui lavoro possiede da circa 17 mesi una OPel AStra, oggi mi accorgo che il dispositivo meccanico che fa ripiegare la parte metallica della chiave di avviamento non funziona più e la chiave resta sempre fuori dal corpo del radiocomando.

 

Contatto la Concessionaria dove è stata acquistata l'auto e che ci esegue la manutenzione ed espongo il problema, faccio presente che la vettura è ancora in garanzia; vengo invitato a passare per verificare che il componente non abbia subito urti violenti o schiacciature di qualche tipo, faranno delle fotografie e richiederanno l'eventuale sostituzione.

 

Mi presento e il discorso cambia :rolleyes: , dopo averla vista (è perfetta, nessuna anomalia) mi viene detto che sarà difficile farla npassare in garanzia perchè ........ è un componente soggetto ad usura? :ph34r: Esclamo! E si, mi viene risposto, si fa una fotocopia del libretto di circolazione e mi avverte che interesserà l'ispettore che vede circa una volta la settimana e mi saprà dire.

 

Mi pare si abusi un po' troppo della dicitura "componente soggetto ad usura", tutto si usura e allora che si fà? Che buffonata.

 

Chiedo una verifica alla corsa del pedale del freno che mi pare un po' troppo lunga, l'addetto all'accettazione sale e lo preme, sta per dirmi che è "duro" alché lo prevengo dicendogli di mettere in moto l'auto per la verifica, effettivamente sembrerebbe un po' troppo lunga, sparisce per un attimo per poi riapparire e comunicarmi che di li a 10 minuti verrà il Capofficina per un'ulteriore verifica. Dopo 25', questi arriva, mette in moto e va a farsi un giretto. Rientra in officina e poco dopo ritorna l'addetto con la vettura comunicandomi che secondo loro si dovrebbe sostituire l'olio dei freni. :blink: Ma dai! :rolleyes: L'olio dei freni crea la corsa allungata? Chiedo se l'intervento è in garanzia ma mi viene risposto che l'olio non lo è. A ecco! Adesso ci siamo proprio! Ribatto, ma non è il caso di provare a spurgare l'impianto? In risposta ottengo che è indispensabile sostituire l'olio.

Bene, martedì 6 maggio la porterò per l'intervento e poi vi racconterò come finisce la storiella.

 

Certo, che siamo messi proprio male.

Link to post
Share on other sites

Per effettuare lo spurgo tecnicamente si cambia anche l'olio, non ho mai visto rimettere dentro l'olio vecchio.

Ovviamente se il problema non si risolve contesta la richiesta di soldi.

 

Per la chiave aspetta la risposta di un'ispettore ed eventualmente contatta di persona Opel Italia.

Link to post
Share on other sites

Che io sappia lo spurgo del circuito dell'olio non necessita obbligatoriamente dello svuotamento del circuito con evidente sostituzione dell'olio.

 

Quando si sostituisce l'olio dei freni, una volta riempito il circuito si deve far uscire l'aria (spurgo) che potrebbe essere restata intrappolata all'interno e lo si ottiene pompando con il pedale del freno, solitamente fuoriesce pochissimo olio e poi si rabbocca.

 

A fronte di quanto poc'anzi descritto il semplice spurgo non necessita dello svuotamento del circuito ma implica una piccola fuoriuscita di olio che si può rabboccare tranquillamente, parliamo di qualche decine di millilitri. Preciso che l'olio ha solo 16 mesi di vita e non tre o quattro anni. Preciso ancora che non sono a conoscenza di officine che sostituiscono l'olio dei freni alla scadenza prescritta, nelle mie auto l'ho sempre richiesto io.

Link to post
Share on other sites

Per fare un'ottimo spurgo ( e fidati ne so qualcosa ho passato 2 mesi a spurgare la mia vettura per diversi problemi), l'olio ha pompato finchè non si è sicuro di averlo sostituito in modo da eliminare qualunque minima traccia di bollicine di aria.

Oltre allo spurgo classico è buona norma far girare la pompa abs tramite pc apposito, spesso qualche bollicina si inchioda nel modulo abs e tirarla fuori non è semplice.

Link to post
Share on other sites

Nel pomeriggio mi ha contattato la Concessionaria comunicandomi che la chiave sarà sostituita ed è stata ordinata.

Apprendo che quando arriverà dovrò recarmi con l'auto e con la seconda chiave affinché la nuova sia codificate e occorrono 40 minuti per questo. Quaranta minuti per codificare una chiave nuova!!! :blink:

Link to post
Share on other sites

La mia opinione in merito è riferita al confronto con la Kappa dove per fare la codifica delle chiavi non colleghi nessun computer, lo fai inserendo la chiave Master e poi le varie chiavi da codificare adottando una procedura un po' macchinosa a mio avviso che non rammento perché l'ho vista solo una volta quando acquistai una chiave nuova; devi inserire un codice a 4 cifre che per selezionarle agisci sul pedale dell'acceleratore. Nonostante tutta questa macchinosità non occorrono più di 20 minuti se non ricordo male.

 

Effettuando la procedura con un PC collegato mi pare un tempo esageratamente lungo 40 minuti, la cosa si dovrebbe velocizzare e non rallentare, non si tratta di affinare una mappa di una centralina a gas dove il tempo impiegato non è una costante, la codifica delle chiave dovrebbe essere simile all'aggiornamento di un cellulare, lanci il programma dedicato, inserrisci le varie chiavi ed è fatto.

Link to post
Share on other sites

Aggiornamento.

 

La chiave di avviamento mi è stata sostituita.

 

Per il problema della corsa del freno lunga si è effettuato il solo spurgo ma il problema persiste. Ho confrontato la corsa con quella di un Opel Astra SW del 2009 e tre Opel Corsa Dvan e in tutte la corsa è brevissima, stessa cosa per la mia Kappa.

 

Ho eseguito questa prova:

 

Motore in moto al minimo.

Eseguite 4-5 pompate sul pedale fino a farlo irrigidire subito dopo tengo il piede piantato sul freno abbastanza forte, il pedale scende piano piano con una corsa di 4-5 cm.

 

Ho ripetuto la prova sull'altra Astra, quella del 2009 e il pedale scende molto più lentamente, la corsa sembra inferiore.

 

Ipotizzo un problema alla pompa del servofreno o al cilidro Maestro

Link to post
Share on other sites

Ho avuto un'esperienza molto simile sulla mia Audi, stessi problemi tuoi e nonostante 10 (dieci!!!) spurghi effettuati da diverse persone/macchinari(tra cui quella del vuoto utilizzata in fabbrica) si è risolta da sè dopo qualche mese.

C'era una bollicina d'aria nel circuito abs.

 

Prova a fare qualche frenata forte su ghiaia in modo da farlo lavorare un pò

Link to post
Share on other sites

Questa mattina mi sono recato alla Opel, ho provato un'Astra ancora da immatricolare (ultimo modello) e un'altra come la mia con 70000 km, la corsa del pedale era "normale", diversa da quella riscontrata sulla mia.

 

Il Capo Officina e un altro suo assistente non rilevavano l'anomalia da me segnalata, per loro era tutto normale. Partiamo con la mia e quella con 70000 km per un giro di circa 4 km dove ad un tratto i due si sono scambiati i posti. Niente per loro il verdetto resta lo stesso non c'è nessuna differenza. E si che quello che riscontro io l'ha riscontrato anche qualcun'altro in azienda.

 

Sono rimasto che farò verificare l'auto da altre due officine e poi vedremo il dafarsi.

 

Nel pomeriggio mi ha contattato il Servizio Clienti di Opel Italia per sapere come era andata, gli ho spiegato tutto e ci risentiremo più avanti. L'impressione del Servizio Clienti è molto positiva almeno per celerità di comunicazione e cortesia, certo che però almeno per il momento il problema resta mentre invece ci si dovrebbe adoperare per risolverlo. Ma se chi lo dovrebbe risolvere non lo riscontra? :rolleyes:

 

Ho fatto come mi hai suggerito Derapage, il tratto di strada (cieca) davanti al lavoro per metà è coperta di brecciolino e terra e mi sono fatto una decina di frenate facendo intervenire bene l'ABS, alla fine sembrava regolare la corsa ma non vorrei si trattasse di effetto placebo. Luned' chiederò a chi tira fuori le auto la mattina se ha riscontrato cambiamenti o meno e poi la proverò ulteriormente. Intanto grazie per la dritta! :)

Link to post
Share on other sites
  • 4 weeks later...

Il comportamento della concessionaria mi sembra del tutto "normale", ovvero allineato a quello generalmente riscontrabile nelle concessionarie, specie se "grosse".

Difficile che muovano anche solo mezzo dito in più dello stretto rispetto degli obblighi di legge e ancor più difficile che, nel caso di conflitto di interessi tra UN loro cliente (uno tra i tanti) e IL loro fornitore di veicoli (di cui hanno la concessione), sostengano gli interessi del cliente a scapito di quelli del fornitore, ovviamente dotato di enormemente maggiori possibilità di... restituzione del favore.

 

Ricordo che tanti anni fa un mio stretto parente, che aveva un negozio di ferramenta, se saltavano fuori dei difetti oggettivi su qualcosa che lui aveva venduto pretendeva dal fornitore la sostituzione, anche "minacciando" di rivedere le sue abitudini di acquisto, perché considerava prioritaria la soddisfazione dei suoi clienti, che si erano fidati di lui e che per il bene del suo negozio dovevano continuare a farlo. Ricordo che ci furono anche delle tensioni con qualche fornitore. Indubbiamente gli sarebbe stato più facile e comodo rimanere "neutro", limitandosi a "chiedere" ed eventualmente riportando al cliente, con aria rammaricata, la risposta negativa; lui però, parecchio esperto nel suo lavoro, capiva subito quando il "difetto" era davvero tale (e non dovuto a normale usura o ad impiego improprio o cattiva manutenzione) e in quei casi, appunto, diventava parecchio battagliero nei confronti del fornitore perché riteneva fosse giusto e, anche, doveroso da parte sua nei confronti del cliente.

Mentalità vecchissima, praticamente estinta.

 

Qualche anno fa, sull'auto di una mia amica, semi nuova e di marca blasonata (l'auto), iniziarono a manifestarsi dei rumori inquietanti provenienti dalla ruota anteriore destra. Un'indagine in officina rivelò che era necessario sostituire il giunto sferico di accoppiamento con relativo elemento trapezoidale, per un totale di circa 300€. La macchina era ancora in garanzia e il tutto venne fatto senza esborsi di denaro. Però all'officina, pensa un po', NON venne in mente, di fronte ad una usura così marcata e prematura (tanto da essere appunto ufficialmente classificata come difetto degno di copertura in garanzia), di controllare anche il giunto di sinistra. Sei mesi dopo, a distanza di circa 5mila km, iniziò a rumoreggiare anche quello, a chiara dimostrazione di come evidentemente si trattasse di un difetto di fabbrica. La garanzia era però nel frattempo scaduta e il capo officina, nella sua pulitissima divisa d'ordinanza, sentenziò che "purtroppo" non c'era alcun che da fare se non... pagare i 300€ o rischiare di perdere la ruota per strada.

Link to post
Share on other sites
  • 1 year later...

.........Chiedo una verifica alla corsa del pedale del freno che mi pare un po' troppo lunga, l'addetto all'accettazione sale e lo preme, sta per dirmi che è "duro" alché lo prevengo dicendogli di mettere in moto l'auto per la verifica, effettivamente sembrerebbe un po' troppo lunga.........................................

Purtroppo sono anch'io nelle stesse condizioni. Prima parte del pedale freno inesistente e auto con 4 mesi di vita. Sat, sei riuscito infine a risolvere?

È possibile che per un'auto di questa portata possa essere "normale" un pedale freno così lungo, così poco reattivo?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...