Jump to content

Spia motore accesa: mancata accensione cilindro 1


cacodemon

Post consigliati

potrebbe essere il catalizzatore partito se hai più di 200.000 km, potrebbe essere che quando avevi problemi di cavi/candele, le mancate accensioni hanno compromesso il catalizzatore con benzina incombusta.

Non mi pare si possa pulire, ma è un pezzo che non mi informo... magari hanno trovato qualche prodotto adatto.

Se così fosse io proverei a tenerla così un paio di mesi a vedere se andando a gpl il catalizzatore brucia i residui che lo hanno reso inefficiente... l'ideale sarebbe se ti capita di fare un viaggio lungo in autostrada in modo da mandarlo ben in temperatura. Comunque a questo punto mi prenderei l'interfaccia per resettare la spia (io l'avevo presa a 10€) senza continuare a stressare il meccanico. Poi se non risolvi.. sta a te vedere quanto fastidio ti dà la spia ed eventualmente cambiare il catalizzatore (è anche da verificare se ti passa la revisione con il cat non efficente).

Visto che la macchina va bene, comunque non avrei fretta di cambiare pezzi finchè non hai la certezza di cosa sia.

Link to comment
Share on other sites

  • Risposte 32
  • Created
  • Last Reply

Top Posters In This Topic

TUTTO può essere. Ma mi sembra che la diagnosi sin qui fatta sul tuo problema sia stata un po' approssimativa (parlo dei meccanici, non dei forumisti!).

Cominciamo col chiarire un punto: il problema si presenta anche a benzina?

Prova anche a cercare la mia storia con la Polo con impianto Stargas. Io ho risolto... e leggi tutto su questo forum.

Link to comment
Share on other sites

potrebbe essere il catalizzatore partito se hai più di 200.000 km, potrebbe essere che quando avevi problemi di cavi/candele, le mancate accensioni hanno compromesso il catalizzatore con benzina incombusta.

Non mi pare si possa pulire, ma è un pezzo che non mi informo... magari hanno trovato qualche prodotto adatto.

Se così fosse io proverei a tenerla così un paio di mesi a vedere se andando a gpl il catalizzatore brucia i residui che lo hanno reso inefficiente... l'ideale sarebbe se ti capita di fare un viaggio lungo in autostrada in modo da mandarlo ben in temperatura. Comunque a questo punto mi prenderei l'interfaccia per resettare la spia (io l'avevo presa a 10€) senza continuare a stressare il meccanico. Poi se non risolvi.. sta a te vedere quanto fastidio ti dà la spia ed eventualmente cambiare il catalizzatore (è anche da verificare se ti passa la revisione con il cat non efficente).

Visto che la macchina va bene, comunque non avrei fretta di cambiare pezzi finchè non hai la certezza di cosa sia.

Concordo in pieno.

Infatti ho appena ordinato l'interfaccia OBD2 ELM327 bluetooth (4€ dai cinesi) per farmi la diagnosi da solo. Almeno se è il catalizzatore, non mi spavento più di tanto ...

Link to comment
Share on other sites

TUTTO può essere. Ma mi sembra che la diagnosi sin qui fatta sul tuo problema sia stata un po' approssimativa (parlo dei meccanici, non dei forumisti!).

Cominciamo col chiarire un punto: il problema si presenta anche a benzina?

Prova anche a cercare la mia storia con la Polo con impianto Stargas. Io ho risolto... e leggi tutto su questo forum.

 

Ciao Cordy, non ti so dire se il problema si presenta anche a benzina in quanto sono andato prevalentemente a gas e la spia si è accesa mentre andavo a gas.

 

Infatti, per essere sicuri che sia colpa del catalizzatore, il meccanico mi ha suggerito di andare per una settimana solo a benzina e vedere se la spia si riaccende. L'unico problema è che non è detto che se è colpa del catalizzatore la spia si riaccenda entro 7 giorni ... magari ce ne potrebbero volere 10-15, chi lo sa?

 

E tu che problema hai avuto? Simile al mio?

Link to comment
Share on other sites

TUTTO può essere. Ma mi sembra che la diagnosi sin qui fatta sul tuo problema sia stata un po' approssimativa (parlo dei meccanici, non dei forumisti!).

Cominciamo col chiarire un punto: il problema si presenta anche a benzina?

Prova anche a cercare la mia storia con la Polo con impianto Stargas. Io ho risolto... e leggi tutto su questo forum.

 

Molto

 

Ciao Cordy, non ti so dire se il problema si presenta anche a benzina in quanto sono andato prevalentemente a gas e la spia si è accesa mentre andavo a gas.

 

Infatti, per essere sicuri che sia colpa del catalizzatore, il meccanico mi ha suggerito di andare per una settimana solo a benzina e vedere se la spia si riaccende. L'unico problema è che non è detto che se è colpa del catalizzatore la spia si riaccenda entro 7 giorni ... magari ce ne potrebbero volere 10-15, chi lo sa?

 

E tu che problema hai avuto? Simile al mio?

 

MOLTO. Cerca Polo stargas risolto

Link to comment
Share on other sites

Ciao Cordy,

lo letto la tua esperienza.

 

Non so se anche il mio problema sia imputabile agli iniettori. Dopo aver sostituito la bobina e i cavi delle candele, su 3 accensioni della spia, una volta mi ha dato "mancata accensione cilindro (non ricordo quale)" mentre le ultime due volte mi hanno "catalizzatore inefficiente".

 

Ripeto, in marcia non avverto alcun tipo di problema.

 

E' pure vero che i miei iniettori gas hanno ormai alle spalle 150.000 km ...inizialmente li facevo revisionare dal meccanico, mentre negli ultimi 30-40.000 km, considerato il costo elevato della revisione (200€ circa), mi sono dato alla pulizia fai da me con petrolio bianco immesso direttamente nel rail iniettori tramite il tubicino che parte dal filtro gas.

Link to comment
Share on other sites

Ti consiglio ASSOLUTAMENTE un controllo veloce (ma la sostituzione a me sarebbe costata meno della tua revisione! che iniettori hai!!!???) agli iniettori. Un iniettore che non chiude più crea una miscela molto grassa che tende a mandare in confusione la sonda lambda, che dà... catalizzatore inefficiente! ;-)

Se a benzina non dà problemi, ci penserei seriamente.

Link to comment
Share on other sites

Dimenticavo: potrebbe anche essere un iniettore benzina che perde. Stesso identico effetto e problema segnalato in centralina. Magari viaggiando per un paio di pieni a benzina si normalizza...

Link to comment
Share on other sites

Allora, andando solamente a benzina, dopo 4 giorni mi si è riaccesa la spia.

Non so ancora qual è il codice di errore segnalato (lo faccio controllare oggi dal meccanico), ma a naso mi viene da pensare che sia sempre quello relativo al catalizzatore.

Se così fosse, gli iniettori gas (Zavoli PAN) non dovrebbero essere responsabili.

Come faccio a capire, invece, se il "rincoglionimento" del catalizzatore è dovuto ad un iniettore benzina?

Link to comment
Share on other sites

Allora, andando solamente a benzina, dopo 4 giorni mi si è riaccesa la spia.

Non so ancora qual è il codice di errore segnalato (lo faccio controllare oggi dal meccanico), ma a naso mi viene da pensare che sia sempre quello relativo al catalizzatore.

Se così fosse, gli iniettori gas (Zavoli PAN) non dovrebbero essere responsabili.

Come faccio a capire, invece, se il "rincoglionimento" del catalizzatore è dovuto ad un iniettore benzina?

 

Bisogna fare una diagnosi completa con analisi dei gas di scarico. Le officine che fanno le revisioni hanno le attrezzature necessarie. Ma ci vuole anche un bravo meccanico che le sappia usare e capire i risultati.

Link to comment
Share on other sites

Dimenticavo. Anche una candela nera e le altre marroni sarebbero un indizio di un iniettore che causa una carburazione grassa.

 

Quoto in pieno, andando a benzina dal colore delle candele vedi subito se hai un problema di carburazione su un cilindro!!

Link to comment
Share on other sites

Allora, sono stato dal meccanico. Diagnosi confermata: anche questa volta "efficienza del catalizzatore inferiore al minimo".

 

Ho anche chiesto al meccanico se questa cosa può dipendere dagli iniettori benzina e mi ha detto di no; però, sinceramente, mi fido più di voi che di lui.

 

Tornando alle prove che potrei fare per verificare la bontà degli iniettori benzina, per quanto tempo devo andare a benzina prima di verificare il colore delle candele? Di che colore dovrebbero essere se funzionano correttamente? E in caso di carburazione errata?

 

Tenete presente che le candele le ho cambiate circa un anno fa ed hanno alle spalle circa 20.000-25.000 km.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...