Jump to content

Auto ritorna a metano


Post consigliati

Ciao a tutti, in questi giorni ho riscontrato un problema con la mia auto.

Grande Punto 1.2 con impianto a metano landi renzo evo fatto 3 mesi fa.

C'è da dire che l'auto è andata sempre bene con 15 euro sono appena sotto i 350 km.

Oggi mi è successa una cosa strana, ho acceso la macchina dopo qualche minuto è passata a metano e fin qui tutto ok, quando appena dopo ho notato che sull'indicatore accendeva la luce rossa e subito dopo ha emesso il classico bip di metano esaurito e l'auto passava a benzina... insomma l'auto non ne voleva sapere di andare a metano. ho pensato a qualche fuga etc ma sinceramente la prova del nove era fare di nuovo il pieno, cosi ci sono andati solo 7 euro confermandomi che non vi fossero fughe.

da quel momento l'auto è andata bene e non è passata piu a benzina,

Secondo me è come se con metà bombola fosse diminuita la pressione del metano, che ne pensate? preciso che sulla bombola non vi è nessuna elettrovalvola.

Cosa puo essere? spero che si risolva tutto da solo, me ne accorgero appena arriverò di nuovo a meta pieno di metano.

qualcuno di voi ne sa qualcosa? grazie milleeeeeeeeeee

Link to post
Share on other sites

Non è che hai una bombola chiusa o con il tubo schiacciato?

 

Per passare a benzina, l'impianto deve sentire la pressione del gas sotto una determinata pressione.

 

Quindi posso ipotizzare che:

 

Il sensore pressione non funzioni correttamente, ma la cosa è insensibile al gas residuo nella bombola.

 

L'elettrovalvola del riduttore di pressione funziona "random".

 

Altro non mi viene in mente e sono molto titubante....

Link to post
Share on other sites
  • 6 months later...

Ciao a tutti, in questi giorni ho riscontrato un problema con la mia auto.

Grande Punto 1.2 con impianto a metano landi renzo evo fatto 3 mesi fa.

C'è da dire che l'auto è andata sempre bene con 15 euro sono appena sotto i 350 km.

Oggi mi è successa una cosa strana, ho acceso la macchina dopo qualche minuto è passata a metano e fin qui tutto ok, quando appena dopo ho notato che sull'indicatore accendeva la luce rossa e subito dopo ha emesso il classico bip di metano esaurito e l'auto passava a benzina... insomma l'auto non ne voleva sapere di andare a metano. ho pensato a qualche fuga etc ma sinceramente la prova del nove era fare di nuovo il pieno, cosi ci sono andati solo 7 euro confermandomi che non vi fossero fughe.

da quel momento l'auto è andata bene e non è passata piu a benzina,

Secondo me è come se con metà bombola fosse diminuita la pressione del metano, che ne pensate? preciso che sulla bombola non vi è nessuna elettrovalvola.

Cosa puo essere? spero che si risolva tutto da solo, me ne accorgero appena arriverò di nuovo a meta pieno di metano.

qualcuno di voi ne sa qualcosa? grazie milleeeeeeeeeee

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...