Jump to content

OPEL ZAFIRA 1.6 2003 GPL ODORE GAS


Post consigliati

Buonasera a tutti,

è da un po' che manco da questo forum ma eccomi qui, dopo 160.000 km di cui 120.000 a gpl a chiedere lumi.

Stasera, di ritorno da un viaggo in occasione di soste ai caselli/autogrill ecc...abbiamo sentito (tutti) un forte odore di gas in auto, e anche nei pressi delle stessa, anteriormente.

Potrebbe essere il riduttore ? L'auto va bene enNon ho malfunzinamenti di nessu tipo mapresumo che il problema sia li...

L'impianto è un Landi omegas installato nel 2006, riduttore igv1.

Appena posso faccio un salto dall'installatore...

 

Nel caso sia il riduttore, lo posso sostituire con landi li02 molto più economico ?

 

ps:

ultimamente ho notato un abbassamento del livello del liquido di raffreddameno ma non ho potuto verificare eventuali perdite a causa delle continue piogge..

 

Grazie a chi vorrà rispondermi

 

Buone feste a tutti

Link to post
Share on other sites

il cambio di riduttore non credo che si possa fare in maniera 100% legale, questo perché in fase di collaudo è stato depositato un modello di riduttore e uello deve essere rimesso...

 

Anche se in teoria non cambia nulla, come mettere i dischi freno nuovi di un'altra marca....

 

Io metterei questo:

http://www.tomasetto.com/a_ITA_37_1.html

 

art_38_1_rgat3900-1-b.jpg

Link to post
Share on other sites

Grazie,

ll dubbio che mi viene è che non sento sempre odore di gpl, ma solo dopo un qualche km in occasione di soste.

Avevo già fatto fare tempo fa, un' analisi con il cercafughe elettronico ma non aveva trovato nulla.

Test eseguito con auto in moto, naturalmente a gas, con repentine accellerazioni.

 

Tornerò appena riapre..

 

Buon Natale a tutti

Link to post
Share on other sites

ciao anche io ho lo stesso problema, l'odore di gas si sente solo a macchina ben calda e nel momento della sosta nel traffico. se sto fermo al minimo non sento odore di gas ma solo fermandomi per traffico o semafori vari. ho provato con acqua saponata a passarmi tutti i tubi, i raccordi, le fascette ma non si vedono bolle.il problema è che da fermo al minimo non si sente questa perdita...boh aspettero che riapre dopole feste e mi faro un giretto con l'installatore

Link to post
Share on other sites
  • 4 weeks later...
  • 3 weeks later...

Guarda, io sto soprassedendo un po'.....a volte sento odore di gas, altre volte no...

Poi con tutta quest' acqua è un po' dura fare dei test ( non ho il garage).

 

Però ho avuto modo, durante la foratura di un pneumatico, togliendo la ruota, di verificare da vicino il riduttore, che è installato sotto il supporto della batteria.

Con il funzionamento al minimo....non ho sentito odore di gas....Boh !

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...