Jump to content

problema avviamento auto


diego.sa

Post consigliati

Buonasera a tutti, scrivo su questa bacheca perché non ne posso proprio più, sono disperato. Ho un problema all'accensione della mia Fiat Punto 1.2 8V EL (secondo tipo) del 2001 153.000km, impianto GPL fatto a 137.000Km (perché qui a Napoli comprare una macchina nuova è un azzardo, tra cavallo di ritorno e autoradio rubati, ho preferito tenermela con RCA + furto + incendio), in particolare la mattina (solo la mattina, quindi diciamo a freddo) la macchina non ne vuole sapere di partire, giro la chiave nel quadro, il motorino di avviamento gira, il motore anche gira ma non si accende. Dopo 3/4 tentativi, e purtroppo spingendo il piede sull'acceleratore, la macchina parte, ma ancora a stento. Infatti, per tenerla accesa devo portarla sopra i 3000 giri per qualche minuto, altrimenti si spegne nuovamente. Le riparazioni fatte fino ad oggi per risolvere il problema, ma con scarsi risultati, sono le seguenti:

1) E' stato cambiato il corpo farfallato

2) Sono state cambiate le candele

3) E' stata cambiata la batteria

4) E' stato cambiato il motorino di avviamento

5) E' stato cambiato il sensore lambda

6) Sono state fatte misure di pressione per il circuito della benzina (Sono stati esclusi problemi alla pompa della benzina)

 

Qualcuno ha mai avuto il mio stesso problema? Qualcuno può cortesemente darmi un consiglio?

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...