Jump to content

Problema "intermittente" con il minimo - impianto aspirato, ca


Post consigliati

Buongiorno a tutti!

 

La Tempra, con impianto Landi (riduttore SE 81 SIC), sporadicamente presenta un problema che tende a manifestarsi principalmente in seguito alle "tirate", es. se su una strada a scorrimento veloce faccio un sorpasso in terza per avere più ripresa, dopo è possibile che finché ho la macchina accelerata vada senza problemi, ma se rilascio l'acceleratore si sente il "vuoto" come se di fatto non arrivasse il minimo di carburante e andasse per inerzia. Con tempi suoi poi si rimette a posto... Un paio di volte mi è capitato pure nel traffico cittadino e non è il massimo, in pratica finché si ha il motore diciamo accelerato, tutto ok, come poi si rilascia l'acceleratore es. per scalare o fermarsi allora la macchina tende a spegnersi.

 

Purtroppo il problema non credo sia facilmente diagnosticabile, per esempio ho fatto fare al gasista una regolazione del minimo e allora ha pulito alcune parti del riduttore in quanto non "sentiva" la regolazione mediante la vite posta davanti, fatto questo con l'analizzatore dei fumi ora il minimo va bene, ma solo quando riesce a tenerlo, ci sono per l'appunto questi casi in cui proprio sembra non arrivi carburante.

 

Da cosa può dipendere, un qualche contatto elettrico? Qualcuno sa come lavora il minimo sul riduttore SE 81 SIC?

 

Grazie!

Daniele

Link to post
Share on other sites

se prima non lo faceva non so cosa puo' essere, se lo ha sempre fatto potrebbe essere che la depressione nel motore al momento in cui ancora stai andando un po veloce e premi la frizione non sia sufficiente per far arrivare la giusta quantità di gas.

 

sulla uno fire avevo risolto girando all'indietro il tubo di aspirazione dell'aria, in modo che non prendesse al'aria "a pressione" da davanti ma che fosse sempre costretto ad "aspirarla"

 

non so se ho spiegato bene

Link to post
Share on other sites

se prima non lo faceva non so cosa puo' essere, se lo ha sempre fatto potrebbe essere che la depressione nel motore al momento in cui ancora stai andando un po veloce e premi la frizione non sia sufficiente per far arrivare la giusta quantità di gas.

 

sulla uno fire avevo risolto girando all'indietro il tubo di aspirazione dell'aria, in modo che non prendesse al'aria "a pressione" da davanti ma che fosse sempre costretto ad "aspirarla"

 

non so se ho spiegato bene

 

Non credo dipenda da questo, perché come scrivevo non lo fa esclusivamente quando premo la frizione per esempio scalando o per fermarmi, ma anche se sono in velocità e la mantengo, allora rilasciando si sente che la macchina "si siede" come se non arrivasse carburante per sostenere il regime... Mi verrebbe da dire qualcosa di elettrico ma i contatti sul ridottore sono buoni, li ho puliti più volte.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...