Jump to content

consumo benzina dopo attivazione contributo benzina automatico


cap84

Post consigliati

Grazie luciano!

Allora sono tornato di nuovo dall istallatore...

Rimesso contributo benzina automatico come eta prima e ingrassata tutta la mappa del 5%

Sapete?

Ora agli alti e` un disastro peggio di prima...ogni volta che apro mi da un misfire e sale di giri malissimo.

A questo punto credo il problema sia la mappa troppo grassa.

 

Se prima funzionava, vuol dire che devi riportare i valori gas e contributo come erano precedentemente,

la sonda temperatura non centra, e altra cosa.

 

Non voglio dire stupidaggini ....... ma togliendo il contributo non e che e diventata magra ?????

Ora hai rimesso il contributo ingrassando !!!!!!

Vedi un po' le manovre che hai fatto ciao

Link to comment
Share on other sites

  • Risposte 226
  • Created
  • Last Reply

Top Posters In This Topic

Ffffffff....qualcuno ha un cavo da vendermi?

Mi rompe andare mille volte dall'istallatore!

 

Se torni ancora dal installatore per i settaggi.................................

allora comincera raccontarti la storia dei distributori sporchi, e tutte le menate del caso.

E cosi che cominciano le leggende metropolitane

Link to comment
Share on other sites

Comprato oggi pomeriggio.

Io non capisco...alle 19 chiamo l istallatore e dico arrivo per rimettere la mappa come era...va male...non tira e da misfire peggio di prima....

Mentre vado da lui faccio un po di prove e la macchina tira da bestia senza misfire...

Non la abbiamo toccata.

Ora da come era in origine e` stata ingrassata del 5% e ha il contributo automatico benza ad alti giri....

Boooooooo!!!!!!

Link to comment
Share on other sites

Comprato oggi pomeriggio.

Io non capisco...alle 19 chiamo l istallatore e dico arrivo per rimettere la mappa come era...va male...non tira e da misfire peggio di prima....

Mentre vado da lui faccio un po di prove e la macchina tira da bestia senza misfire...

Non la abbiamo toccata.

Ora da come era in origine e` stata ingrassata del 5% e ha il contributo automatico benza ad alti giri....

Boooooooo!!!!!!

oppure ptrebbe essere semplicemente che la centralina dell'automobile si e' adattata al nuovo settaggio, vedi come va da adesso in poi.

Link to comment
Share on other sites

Oggi vado a prendere l'isolazione per coibentare la sonda temperatura anch'io.... ieri ho guardato... dovrebbe essere proprio sotto la batteria... posto più scomodo è difficile da trovare.... mi tocca smontare un sacco di roba...

Adesso la mia auto con partenza dal garage a 6° e fuori 2-3° commuta tra i 3,5 e i 5,5 Km...troppo!!

 

@Mystr: potremmo chiedere la provvigione al turco che vende le interfaccie :D, non vedo l'ora che arrivi per vedere quello che si riesce a settare!! (ordinata il 24/01)

 

@tutti: se a qualcuno interessa vedere +o- tutti i componenti dell'impianto e dove posssono essere o anche solo riconoscerli .... provate a cercare in google "materiale occorrente omegas" ed aprire uno dei pdf... ci sono delle schede di montaggio (Lo so che non è cosa nuova per molti del forum... ma magari per altri può essere interessante!! io non sapevo ci fosse la sonda temperatura acqua dell'impianto gpl ... ho sempre dato per scontato che usasse quella del motore)

Link to comment
Share on other sites

le auto che ho fatto installare io/conoscenti (tutte zavoli dallo stesso gasaro), commutano con partenza a freddo da circa 0 gradi in 1 1,5 km; so che il tizio setta 40 gradi per il cambio e circa 1500 - 1600 rpm; auto tutte diverse...la old panda ,una y, una c klasse e il clk, che hanno una posizione del riduttore diversa, certo non è stato messo di fronte al radiatore;

comunque vorrei farla la prova della coibentazione...che materiale usate? non vorrei succedessero disastri d'estate con temperature molto alte

Link to comment
Share on other sites

Oggi vado a prendere l'isolazione per coibentare la sonda temperatura anch'io.... ieri ho guardato... dovrebbe essere proprio sotto la batteria... posto più scomodo è difficile da trovare.... mi tocca smontare un sacco di roba...

Adesso la mia auto con partenza dal garage a 6° e fuori 2-3° commuta tra i 3,5 e i 5,5 Km...troppo!!

 

@Mystr: potremmo chiedere la provvigione al turco che vende le interfaccie :D, non vedo l'ora che arrivi per vedere quello che si riesce a settare!! (ordinata il 24/01)

 

@tutti: se a qualcuno interessa vedere +o- tutti i componenti dell'impianto e dove posssono essere o anche solo riconoscerli .... provate a cercare in google "materiale occorrente omegas" ed aprire uno dei pdf... ci sono delle schede di montaggio (Lo so che non è cosa nuova per molti del forum... ma magari per altri può essere interessante!! io non sapevo ci fosse la sonda temperatura acqua dell'impianto gpl ... ho sempre dato per scontato che usasse quella del motore)

Ale se vuoi puoi anche provare a disconnettere il sensore temperatura acqua del gas, cosi' ti commuta presto.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...