Jump to content

problemi impianto gpl lancia y10


Post consigliati

salve a tutti. da circa un mese ho montato su una lancia y10 l'impianto gpl per limitare i consumi dell'auto. l'auto da quando ho fatto l'impianto mi ha sempre dato vari tipi di problemi ke pero ho risolto. il problema pero è ke io con un pieno di gas percorro al massimo 230 km e quindi sono costretto a mettere 35 euro di gas ogni due giorni poiche cammino molto con la macchina. ho montato l'impianto x risparmiare invece cosi facendo sto consumando ancora piu di quando la macchina andava a benzina. vi chiedo quindi di spiegarmi se il consumo della macchina è normale o c'è qualche anomalia. vi ringrazio x le eventuali risposte ^_^

Link to post
Share on other sites

Sono assolutamente consumi eccessivi.

 

35€ / 0.78 € al litro = 44.8 lt. fai 5 km con un litro. se la tua Y facesse 12 a benzina, a gas dovrebbe fare 9.6 con un litro, stai spendendo quasi il doppio...

Link to post
Share on other sites

sei sicuro che percorri 5 km al litro di gas??? se fosse così la macchina non dovrebbe andare bene; a occhio dovresti consumare quello che consumavi a benzina + 30%, altrimenti è totalmente scarburata

Link to post
Share on other sites

Qui si tratta di capire se l'auto perde gas oppure lo consuma.

 

Se l'auto va bene(s'accende regolarmente, a freddo/caldo non strappa, non buca ecc) credo che ci sia una perdita da localizzare.

 

Se l'auto va male, invece vuol dire che la carburazione è completamente sballata.

 

In ogni caso, torna dove te l'han montato e fattela sistemare.

Link to post
Share on other sites
  • 2 weeks later...

Giuseppe!!!

Ci 6 mancato..

Pensare che a volte ci lamentavamo delle tue battute...

Ti sei perso un ban di un "fascistello" con la uno a gas + idrogeno + solare...

 

Altro che oliatore a sapone 15w40!!! Questo ti da 2 giri!!!

Link to post
Share on other sites

le perdite si localizzano facilmente a naso facendo girare l'auto in un posto tranquillo (cortile x es) dove si sente eccome una perdita, poi per sicurezza vai di acqua saponata da spruzzare con una bottiglietta col tappo bucato sulle giunture dei tubi in rame/riduttore e sui tubicini di gomma

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...