Jump to content

Problemi dopo sostituzione iniettori


Post consigliati

Salve scrivo nella sezione problemi fortunatamente dopo molto tempo, vengo subito al dunque.

Dopo 70.000 km percorsi a gas i miei matrix mi hanno lasciato, si è bruciata una bobina, premetto che erano sempre andati perfettamente, mai un problema, ora dopo la sostituzione con lo stesso modello e senza toccare minimamente la mappatura la macchina presenta i seguenti problemi.

Minimo molto irregolare , spegnimenti da ferma e strattonamenti ma solo fino a quando il motore non è molto caldo quindi dopo aver percorso diciamo 10-15 km.

Infatti poi la macchina poi va perfettamente come prima della sostituzione, abiamo provato a smagrire il minimo ma il problema si è solo attenuato, non saprei cosa pensare,gli iniettori sono esattamente come i precedenti getti compresi.

Mi viene il dubbio che questi iniettori abbiano magari una delle lamelle che non lavora bene fino a quando il riduttore non è molto caldo, provando ad alzare la temperatura di commutazione comunque non cambia nulla.

Ringrazio anticipamente per idee e consigli.

Saluti

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...