Jump to content

Punto 1200 benzina/gpl "balla"


Post consigliati

Salve a tutti ho una punto 1200 a benzina /gpl del 2009 uscita dalla casa già con l'impianto gpl e ultimamente ho il problema...che a gpl "BALLA" e quando è fredda si spegne.....per farvi capire vi spiego la storia di questa macchina(da premettere che viaggia almeno una volta al mese da napoli a bergamo 800km): appena avvertito il problema l'ho portata alla fiat perchè in garanzia, e da come dicono loro hanno cambiato gli iniettori gpl all'inizio nn dava problemi poi fatti gli 800km il problema ricompare e la cosa davvero assurda è che dopo ho fatto 800km col problema arrivato a napoli si è attenuato di molto poi l'ho portata dal meccanico il quale ha cambiato il filtro gpl, le candele e la macchina andava benissimo ho rifatto gli 800km e arrivato a bergamo il problema si fa vivo.......non ne posso più!!! qualcuno ha risolto questo problema? Grazie a tutti voi

Link to post
Share on other sites

ma le punterie sono mai state controllate? portala da un meccanico che te lo fa per pochi €. specie se fai tanta autostrada potrebbe avere le punterie delle valvole leggermente chiuse (giochi sotto tolleranza). oppure una carburazione a gas non perfetta

ps mi dispiace ma per far BG NA piuttosto frequentemente non è il motore adatto, a meno che non ti metti il cuore in pace e ci vai a 90 100 all'ora.

Link to post
Share on other sites

ma le punterie sono mai state controllate? portala da un meccanico che te lo fa per pochi €. specie se fai tanta autostrada potrebbe avere le punterie delle valvole leggermente chiuse (giochi sotto tolleranza). oppure una carburazione a gas non perfetta

ps mi dispiace ma per far BG NA piuttosto frequentemente non è il motore adatto, a meno che non ti metti il cuore in pace e ci vai a 90 100 all'ora.

Grazie...chiederò al mio meccanico se nell'ultimo controllo l'ha fatto. E purtroppo lo so che nn è l'auto adatta per fare tutti quei km...ma se non dovessero essere le punterie e cambio gli iniettori che se non sbaglio dovrebbero essere landi e ci metto gli iniettori romano avrò cmq problemi? Grazie
Link to post
Share on other sites

non so se puoi cambiare così gli inettori...cerca sul post di autogastwins sulla sostituzione degli iniettori landi con altri; mi fa strano che il problema si ripresenta dopo 800 km, a meno che gli iniettori facciano veramente schifo o non siano stati sostituiti ma in realtà solo puliti o manco toccati e ti hanno rifatto la calibrazione...

Link to post
Share on other sites

La cosa strana è che qualunque cosa si sostituisca (iniettori, candele, filtro gas), la macchina subito va bene, ma poi il problema si ripresenta

 

Concordo con il verificare prima di tutto se il problema esiste anche a benzina o meno: nel secondo caso il problema è da ricercare nell'impianto gpl (e intanto si limita l'ambito di ricerca)

 

Comunque ad occhio potrebbe essere sia un problema di mappatura (strano però per un impianto della casa, dovrebbe avere tutti la mappatura corretta) oppure effettivamente devi recuperare un po' di gioco valvole.

 

Io intanto monitoro perché ho lo stesso motore...

Link to post
Share on other sites

Salve a tutti ho una punto 1200 a benzina /gpl del 2009 uscita dalla casa già con l'impianto gpl e ultimamente ho il problema...che a gpl "BALLA" e quando è fredda si spegne.....per farvi capire vi spiego la storia di questa macchina(da premettere che viaggia almeno una volta al mese da napoli a bergamo 800km): appena avvertito il problema l'ho portata alla fiat perchè in garanzia, e da come dicono loro hanno cambiato gli iniettori gpl all'inizio nn dava problemi poi fatti gli 800km il problema ricompare e la cosa davvero assurda è che dopo ho fatto 800km col problema arrivato a napoli si è attenuato di molto poi l'ho portata dal meccanico il quale ha cambiato il filtro gpl, le candele e la macchina andava benissimo ho rifatto gli 800km e arrivato a bergamo il problema si fa vivo.......non ne posso più!!! qualcuno ha risolto questo problema? Grazie a tutti voi

 

Ciao,

 

quella che tu hai definito un auto uscita a GPL di fabbrica, in realtà è un auto trasformata in Fase 2 da Landi per conto di Fiat.

I problemi che hai manifestato non sono assolutamente nulla di nuovo, e il fatto che presso le officine autorizzate non ti abbiano risolto il problema è la chiara dimostrazione che non hanno capito nulla di come funziona un auto a GPL, ne tantomeno sono in grado di modificar la mappatura della centralina, una volta eliminati i problemi fisici dell'impianto, con una adeguata,magari fatta su strada.

Non credo che ci sia da sostituire nulla (eccezion fatta per gli iniettori, se intasati a livelli indescrivibili o con qualche O-ring partito, o peggio con il solenoide morto.

Quello che credo invece, è che tu abbia avuto problemi di pulizia dell'impianto (elettrovalvola-e/o filtro in fase liquida e/o riduttore e/o filtro in fase gassosa e presi dall'asineria tipica che li contraddistingue, si siano limitati a sostiture pezzi a casaccio e pasticciar con la mappa incasinandola ancora di più.

 

Ecco perchè è auspicabile che ci metta le mani un installatore e non un cane autorizzato, come spesso accade, che da le colpe al GPL sporco senza cavarne piedi...Chissà perchè queste cose non succedono da un AUtogastwins o da un Signo, giusto per citar due esempi.

 

Ciao

Link to post
Share on other sites

Grazie a tutti per l'aiuto e i vari chiarimenti e rispondo a coloro che l'hanno chiesto......purtroppo la macchina a benzina va benissimo nessuna vibrazione....proverò con i vostri consigli!!!!!

Link to post
Share on other sites

Grazie a tutti per l'aiuto e i vari chiarimenti e rispondo a coloro che l'hanno chiesto......purtroppo la macchina a benzina va benissimo nessuna vibrazione....proverò con i vostri consigli!!!!!

 

Più che purtroppo direi per fortuna... intanto perché intanto hai l'opportunità di utilizzare l'auto, poi perché il problema è isolato sull'impianto gpl, quindi non componenti critici e costosi (anche fossero gli iniettori, nella peggiore delle ipotesi, sarebbero poche centinaia di euro)

Link to post
Share on other sites

Salve a tutti ho una punto 1200 a benzina /gpl del 2009 uscita dalla casa già con l'impianto gpl e ultimamente ho il problema...che a gpl "BALLA" e quando è fredda si spegne.....per farvi capire vi spiego la storia di questa macchina(da premettere che viaggia almeno una volta al mese da napoli a bergamo 800km): appena avvertito il problema l'ho portata alla fiat perchè in garanzia, e da come dicono loro hanno cambiato gli iniettori gpl all'inizio nn dava problemi poi fatti gli 800km il problema ricompare e la cosa davvero assurda è che dopo ho fatto 800km col problema arrivato a napoli si è attenuato di molto poi l'ho portata dal meccanico il quale ha cambiato il filtro gpl, le candele e la macchina andava benissimo ho rifatto gli 800km e arrivato a bergamo il problema si fa vivo.......non ne posso più!!! qualcuno ha risolto questo problema? Grazie a tutti voi

 

Ciao,

 

quella che tu hai definito un auto uscita a GPL di fabbrica, in realtà è un auto trasformata in Fase 2 da Landi per conto di Fiat.

I problemi che hai manifestato non sono assolutamente nulla di nuovo, e il fatto che presso le officine autorizzate non ti abbiano risolto il problema è la chiara dimostrazione che non hanno capito nulla di come funziona un auto a GPL, ne tantomeno sono in grado di modificar la mappatura della centralina, una volta eliminati i problemi fisici dell'impianto, con una adeguata,magari fatta su strada.

Non credo che ci sia da sostituire nulla (eccezion fatta per gli iniettori, se intasati a livelli indescrivibili o con qualche O-ring partito, o peggio con il solenoide morto.

Quello che credo invece, è che tu abbia avuto problemi di pulizia dell'impianto (elettrovalvola-e/o filtro in fase liquida e/o riduttore e/o filtro in fase gassosa e presi dall'asineria tipica che li contraddistingue, si siano limitati a sostiture pezzi a casaccio e pasticciar con la mappa incasinandola ancora di più.

 

Ecco perchè è auspicabile che ci metta le mani un installatore e non un cane autorizzato, come spesso accade, che da le colpe al GPL sporco senza cavarne piedi...Chissà perchè queste cose non succedono da un AUtogastwins o da un Signo, giusto per citar due esempi.

 

Ciao

Quindi mi consigli di non riportarla in un'officina fiat ma in un'officina che installa impianti gpl? ho capito bene.....
Link to post
Share on other sites

Grazie a tutti per l'aiuto e i vari chiarimenti e rispondo a coloro che l'hanno chiesto......purtroppo la macchina a benzina va benissimo nessuna vibrazione....proverò con i vostri consigli!!!!!

 

Più che purtroppo direi per fortuna... intanto perché intanto hai l'opportunità di utilizzare l'auto, poi perché il problema è isolato sull'impianto gpl, quindi non componenti critici e costosi (anche fossero gli iniettori, nella peggiore delle ipotesi, sarebbero poche centinaia di euro)

La mia preoccupazione è che alla fine di tutta questa storia finisce che cambio gli iniettori ci spendo un pò di soldi e se il caso il problema si ripresenta......parlo così perchè nell'officina dove abito ci lavorano solo somari.....cmq ora proverò a portarla in un officina che monta impianti gpl.........grazie.
Link to post
Share on other sites

si e sarebbe ideale un'officina che installa anche per fiat (quelle che fanno la conversione per conto dei conce per intenderci visto che così avrebbero tutti i swe necessari per entrare nelle centraline blindate fornite ai costruttori).

Comunque probabile che sia qualche problema di carburatori

Link to post
Share on other sites

Vi chiedo un ultimo consiglio prima di portarla in officina ......non so se si è già parlato ma se provo con quelle bombolette(non so come si chiamano)che si mettono nel serbatoio gpl secondo voi risolvo qualcosa o peggioro solo la situazione? Grazie di tutto

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...